Správce schůzek zobrazí nereagující zprávu nebo se po připojení k relaci Webex zhroutí

Správce schůzek zobrazí zprávu, která neodpovídá, nebo se po připojení k relaci Webex zhroutí.

Chyba: 'modul atmgr přestal reagovat' a po připojení ke schůzce se zobrazí okno Microsoft Send Error Report.

Chyba: 'Modul ATMGR přestal pracovat.' po připojení k relaci.

Klient Webex narazil na chybu a potřebuje ji uzavřít.

Při pokusu o zahájení schůzky systém selže nebo se uzamkne (zamkne) nebo restartuje nebo selže prohlížeč.


Příčina:

Tento problém může být způsoben z následujících důvodů:

  • Videokomponenta Webex je v rozporu s videokartou nebo kamerou nainstalovanou v počítači.
  • Poškozená instalace softwaru schůzky.
  • V počítači může být nainstalován televizní tuner nebo zařízení pro záznam videa.


Řešení:

Chcete-li problém vyřešit, postupujte takto:

Pokuste se zahájit schůzku nebo se k ní připojit po provedení každého kroku.

  1. Pokud jste hostitelem, naplánujte si novou schůzku, přejděte do části Zobrazit pokročilé možnosti, v části Možnosti schůzky vyberte možnost Upravit možnosti schůzky a zrušte zaškrtnutí políčka Video. Klikněte na tlačítko OK a pak zahajte schůzku.
  2. Zakázat téma Aero na počítači (Win 7):
    1. Klepněte pravým tlačítkem myši na plochu a vyberte možnost Přizpůsobit.
    2. Přejděte dolů na základní a vysoce kontrastní motivy a vyberte Windows 7 Basic.
  3. Proveďte odinstalování/přeinstalování softwaru meetingu, viz:

Pokud jste se mohli zúčastnit schůzky po provedení kroku 2, kontaktujte své oddělení IT nebo prodejce systému a požádejte o pomoc při aktualizaci ovladačů video karty/zařízení pro pořizování videa.

Pokud potřebujete pomoc při provádění kroků uvedených v tomto článku, obraťte se na technickou podporu. Nápovědu najdete v těchto tématech: WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?

­

Byl tento článek užitečný?