Možná jste si všimli, že některé články zobrazují obsah nekonzistentně. Omluvte drobný nepořádek, právě pracujeme na aktualizaci stránky.
cross icon
Správce schůzek po připojení k relaci služby Webex zobrazí zprávu neodpovídající nebo spadne

Správce schůzek po připojení k relaci Webex zobrazí zprávu neodpovídající nebo spadne.

Chyba: „modul atmgr přestal reagovat“ a po připojení ke schůzce se zobrazí okno Odeslat zprávu o chybě.

Chyba: Po připojení k relaci přestal modul ATMGR pracovat.

Klient Webex narazil na chybu a musí ji zavřít.

Při pokusu o zahájení schůzky systém spadne nebo se zablokuje (zamrzne) nebo restartuje nebo spadne prohlížeč.


Příčina:

Tento problém může být způsoben z následujících důvodů:

  • Komponenta videa Webex je v konfliktu s grafickou kartou nebo kamerou nainstalovanou v počítači.
  • Poškozená instalace softwaru pro schůzky.
  • V počítači může být nainstalován televizní tuner nebo zařízení pro záznam videa.


Řešení:

Chcete-li problém vyřešit, postupujte takto:

Po provedení každého kroku se pokuste zahájit schůzku nebo se k ní připojit.

  1. Pokud jste hostitel, naplánujte novou schůzku, přejděte do části Zobrazit pokročilé možnosti, v části Možnosti schůzky vyberte Upravit možnosti schůzky a zrušte zaškrtnutí políčka Video. Klikněte na OK a zahajte schůzku.
    • Poznámka: Pokud jste účastníkem schůzky, požádejte o pomoc s diagnostikou tohoto problému technickou podporu.
  2. Zakázat motiv Aero v počítači (Win 7):
    1. Klikněte pravým tlačítkem na plochu a zvolte možnost Přizpůsobit.
    2. Přejděte dolů na motivy Basic a High Contrast a zvolte Windows 7 Basic.
  3. Proveďte odinstalaci/přeinstalaci softwaru Meeting, viz:

Pokud jste se mohli připojit ke schůzce po provedení kroku 2, obraťte se na své oddělení IT nebo dodavatele systému s žádostí o pomoc s aktualizací ovladačů grafické karty / zařízení pro záznam videa.

Pokud potřebujete pomoc při provádění kroků uvedených v tomto článku, obraťte se natechnickou podporu.

­

Byl tento článek užitečný?