Správce schůzek zobrazí nereagující zprávu nebo se po připojení k relaci Webex zhroutí
Zpětná vazba?
Správce schůzek zobrazí zprávu, která neodpovídá, nebo se po připojení k relaci Webex zhroutí.
Chyba: 'modul atmgr přestal reagovat' a po připojení ke schůzce se zobrazí okno Microsoft Send Error Report.
Chyba: 'Modul ATMGR přestal pracovat.' po připojení k relaci.
Klient Webex narazil na chybu a potřebuje ji uzavřít.
Při pokusu o zahájení schůzky systém selže nebo se uzamkne (zamkne) nebo restartuje nebo selže prohlížeč.
Příčina:
Tento problém může být způsoben z následujících důvodů:
- Videokomponenta Webex je v rozporu s videokartou nebo kamerou nainstalovanou v počítači.
- Poškozená instalace softwaru schůzky.
- V počítači může být nainstalován televizní tuner nebo zařízení pro záznam videa.
Řešení:
Chcete-li problém vyřešit, postupujte takto:
Pokuste se zahájit schůzku nebo se k ní připojit po provedení každého kroku.
- Pokud jste hostitelem, naplánujte si novou schůzku, přejděte do části Zobrazit pokročilé možnosti, v části Možnosti schůzky vyberte možnost Upravit možnosti schůzky a zrušte zaškrtnutí políčka Video. Klikněte na tlačítko OK a zahajte schůzku.
- Poznámka: Pokud jste účastníkem schůzky, požádejte technickou podporu o pomoc s diagnostikou tohoto problému.
- Zakázat téma Aero na počítači (Win 7):
- Klikněte pravým tlačítkem na ploše a zvolte možnost Přizpůsobit.
- Přejděte dolů na Základní a Vysoce kontrastní motivy a vyberte možnost Windows 7 Základní.
- Proveďte odinstalování/přeinstalování softwaru meetingu, viz:
Pokud jste se mohli zúčastnit schůzky po provedení kroku 2, kontaktujte své oddělení IT nebo prodejce systému a požádejte o pomoc při aktualizaci ovladačů video karty/zařízení pro pořizování videa.
Pokud potřebujete pomoc s provedením kroků uvedených v tomto článku, kontaktujte technickou podporu .
Byl tento článek užitečný?