Možná jste si všimli, že některé články zobrazují obsah nekonzistentně. Omluvte drobný nepořádek, právě pracujeme na aktualizaci stránky.
cross icon
Správce schůzek zobrazí nereagující zprávu nebo se po připojení k relaci Webex zhroutí
list-menuZpětná vazba?


Příčina:

Tento problém může být způsoben z následujících důvodů:

  • Videokomponenta Webex je v rozporu s videokartou nebo kamerou nainstalovanou v počítači.
  • Poškozená instalace softwaru schůzky.
  • V počítači může být nainstalován televizní tuner nebo zařízení pro záznam videa.
    Řešení:

Chcete-li problém vyřešit, postupujte takto:

Pokuste se zahájit schůzku nebo se k ní připojit po provedení každého kroku.

  1. Pokud jste hostitelem, naplánujte si novou schůzku, přejděte do části Zobrazit pokročilé možnosti, v části Možnosti schůzky vyberte možnost Upravit možnosti schůzky a zrušte zaškrtnutí políčka Video. Klikněte na tlačítko OK a zahajte schůzku.
  2. Zakázat téma Aero na počítači (Win 7):
    1. Klikněte pravým tlačítkem na ploše a zvolte možnost Přizpůsobit.
    2. Přejděte dolů na Základní a Vysoce kontrastní motivy a vyberte možnost Windows 7 Základní.
  3. Proveďte odinstalování/přeinstalování softwaru meetingu, viz:

 

Pokud jste se mohli zúčastnit schůzky po provedení kroku 2, kontaktujte své oddělení IT nebo prodejce systému a požádejte o pomoc při aktualizaci ovladačů video karty/zařízení pro pořizování videa.

Pokud potřebujete pomoc s provedením kroků uvedených v tomto článku, kontaktujte technickou podporu .

­

Byl tento článek užitečný?
Byl tento článek užitečný?