Chyba: "Je mi líto, že váš příspěvek není platný" při zadávání přístupového kódu hostitele/účastníka
PROBLÉM
Uživatelé se při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex setkávají s chybovou zprávou „Je mi líto, váš záznam není platný“.
ŘEŠENÍ
Hostitelé
Řešení problému s přístupovým kódem pro osobní konference
- Přihlaste se do svého uživatelského centra.
- Přejděte do Nastavení.
- Vyberte možnost Zvuk a video.
- V sekci Moje telefonní čísla > Potvrďte přesnost PIN kódu zvuku pro osobní konferenci.
- Ujistěte se, že používáte primární telefonní číslo, nikoli záložní číslo.
Poznámka: Záložní číslo by se mělo použít pouze v případě, že je potvrzen problém s primárními čísly.
Správné číslo pro připojení
- Pokud je přístupový kód hostitele ověřen a správný, dvakrát zkontrolujte, zda vytáčíte správné primární číslo pro připojení.
Účastníci
Potvrdit zahájení schůzky
- Ujistěte se prosím, že hostitel již zahájil schůzku. Pokud potřebujete pomoc s kontaktováním hostitele, |WBX71898 - Jak mohu kontaktovat hostitele mé schůzky?.
- Zkontrolujte pozvánku na schůzku, která vám byla zaslána e-mailem.
- Ujistěte se, že používáte telefonní čísla a přístupové kódy ze seznamu audio hovorů.
Volejte prosím na záložní číslo pouze tehdy, pokud je problém s primárními čísly.
PŘÍČINA
Chybová zpráva může být způsobena jednou nebo více z následujících
- Nesprávné zadání přístupových kódů hostitele nebo účastníka.
- Vytočení záložního telefonního čísla namísto primárního čísla bez platného důvodu.
- Hostitel schůzku neinicioval.
- Účastníci používají nesprávná čísla pro připojení nebo přístupové kódy z pozvánky.
Byl tento článek užitečný?