Chyba: "Je mi líto, že váš příspěvek není platný" při zadávání přístupového kódu hostitele/účastníka
Zpětná vazba?
PROBLÉM
Uživatelé se při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex setkají s chybovou zprávou „Omlouváme se, váš záznam není platný“.
ROZLIŠENÍ
Hostitelé
K řešení problému s přístupovým kódem pro osobní konference
- Přihlaste se k uživatelskému centru.
- Přejděte do Nastavení.
- Vyberte možnost Zvuk a video .
- V nabídce Moje telefonní čísla > Potvrďte přesnost kódu PIN zvukové části osobní konference.
- Ujistěte se, že Používáte Primární Číslo pro vytáčení, nikoli záložní číslo.
Správné vytáčené číslo
- Pokud je přístupový kód hostitele ověřen a správný, zkontrolujte, zda vytočíte příslušné primární vytáčené číslo.
Účastníci
Potvrzení zahájení schůzky
- Ujistěte se, že hostitel již schůzku zahájil. Pokud potřebujete pomoc s kontaktováním hostitele, |WBX71898 – Jak mohu kontaktovat hostitele mé schůzky?
- Zkontrolujte pozvánku na schůzku odeslanou na váš e-mail.
- Použijte telefonní čísla a přístupové kódy ze seznamu zvukových hovorů.
PŘÍČINA
Chybová zpráva může být způsobena jedním nebo více z následujících způsobů:
- Nesprávné zadání přístupových kódů hostitele nebo účastníka.
- Vytočení záložního vytáčeného čísla namísto primárního čísla bez platného důvodu.
- Hostitel schůzku nezahájil.
- Účastníci používají nesprávná vytáčená čísla nebo přístupové kódy z pozvánky.
Byl tento článek užitečný?