Možná jste si všimli, že některé články zobrazují obsah nekonzistentně. Omluvte drobný nepořádek, právě pracujeme na aktualizaci stránky.
cross icon
Chyba: "Je mi líto, že váš příspěvek není platný" při zadávání přístupového kódu hostitele/účastníka
list-menuZpětná vazba?

 

PROBLÉM
Uživatelé se při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex setkají s chybovou zprávou „Omlouváme se, váš záznam není platný“.
 

ROZLIŠENÍ
Hostitelé
K řešení problému s přístupovým kódem pro osobní konference

  1. Přihlaste se k uživatelskému centru.
  2. Přejděte do Nastavení.
APMenu.png
  1. Vyberte možnost Zvuk a video .
  2. V nabídce Moje telefonní čísla > Potvrďte přesnost kódu PIN zvukové části osobní konference.
  3.  Ujistěte se, že Používáte Primární Číslo pro vytáčení, nikoli záložní číslo.
Poznámka: Záložní číslo byste měli použít pouze v případě, že je potvrzen problém s primárními čísly.

Správné vytáčené číslo
  • Pokud je přístupový kód hostitele ověřen a správný, zkontrolujte, zda vytočíte příslušné primární vytáčené číslo.
Pokud nejsou uvedeny žádné informace o účtu, můžete zkusit přidat nový účet | Naplánovat osobní konferenci nebo schůzku Webex pouze se zvukem.

Účastníci
Potvrzení zahájení schůzky

  1. Ujistěte se, že hostitel již schůzku zahájil. Pokud potřebujete pomoc s kontaktováním hostitele, |WBX71898  –  Jak   mohu kontaktovat  hostitele  mé schůzky?
  2. Zkontrolujte pozvánku na schůzku odeslanou na váš e-mail.
  3. Použijte telefonní čísla a přístupové kódy ze seznamu zvukových hovorů.
Na záložní číslo zavolejte pouze v případě, že došlo k problému s primárními čísly. Pokud stále potřebujete pomoc, obraťte se na technickou podporu. WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?


PŘÍČINA
Chybová zpráva může být způsobena jedním nebo více z následujících způsobů:

  • Nesprávné zadání přístupových kódů hostitele nebo účastníka.
  • Vytočení záložního vytáčeného čísla namísto primárního čísla bez platného důvodu.
  • Hostitel schůzku nezahájil.
  • Účastníci používají nesprávná vytáčená čísla nebo přístupové kódy z pozvánky.

Byl tento článek užitečný?
Byl tento článek užitečný?