Možná jste si všimli, že některé články zobrazují obsah nekonzistentně. Omluvte drobný nepořádek, právě pracujeme na aktualizaci stránky.
cross icon
Chyba: "Je mi líto, že váš příspěvek není platný" při zadávání přístupového kódu hostitele/účastníka

 

PROBLÉM
Při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex se uživatelům zobrazí chybová zpráva se slovy „Omlouvám se, váš záznam je neplatný“.
 

ŘEŠENÍ
Hostitelé
K vyřešení problému s přístupovým kódem pro osobní konference

  1. Přihlaste se do uživatelského centra.
  2. Přejděte do části Nastavení.
APMenu.png
  1. Vyberte možnost Zvuk a video.
  2. V části Moje telefonní čísla > Potvrďte přesnost kódu PIN zvuku pro osobní konferenci.
  3.  Ujistěte se, že používáte primární číslo pro vytáčení, nikoli číslo pro zálohování.
Poznámka: Záložní číslo by mělo být použito pouze v případě potvrzeného problému s primárními čísly.

Správné vytáčené číslo
  • Pokud je přístupový kód hostitele ověřen a správný, znovu zkontrolujte, zda jste vytočili příslušné primární číslo pro vytáčené připojení.
Pokud nejsou uvedeny žádné informace o účtu, můžete se pokusit přidat nový účet | Naplánovat osobní konferenci nebo schůzku služby Webex Meetings pouze se zvukem.

Účastníci
Potvrďte zahájení schůzky

  1. Ujistěte se, že hostitel již schůzku zahájil. Pokud potřebujete pomoc s kontaktováním hostitele, | WBX71898 - Jak mohu  kontaktovat  hostitele  mé schůzky? .
  2. Zkontrolujte pozvánku na schůzku odeslanou na váš e-mail.
  3. Ujistěte se, že používáte telefonní čísla a přístupové kódy ze seznamu zvukových hovorů.
Zavolejte na záložní číslo, pouze pokud  došlo k potížím s primárními čísly. Pokud stále potřebujete pomoc, obraťte se na technickou podporu. WBX162 - Ano. Jak postupovat Dělat I. světové války Kontaktní údaje Webex (rozcestník) Zákazník Služby nebo Technické Podpora?


CAUSE
Chybové hlášení může být způsobeno jednou nebo více z následujících příčin

  • Chybné zadání přístupových kódů hostitele nebo účastníka.
  • Vytočení záložního čísla místo primárního čísla bez platného důvodu.
  • Hostitel schůzku nezahájil.
  • Účastníci používají nesprávná vytáčená čísla nebo přístupové kódy z pozvánky.

Byl tento článek užitečný?