webex-logoOhjekeskus
search-iconclose icon
  • Aloittaminen
  • Uudet ominaisuudet
  • Ohjeet tuotteen mukaan
  • Järjestelmänvalvojille
  • Käyttöönotto
  • Tuki
    • Dansk
    • Deutsch
    • English kielen valintamerkki
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Etusivu
  • /
  • Artikkeli
Oliko tästä artikkelista apua?
close

Kiitos palautteestasi.

10. kesäkuuta 2025 | 106 katselukertaa | 0 henkeä piti tätä hyödyllisenä
Virhe: "Olen pahoillani, että ilmoittautumisesi ei ole pätevä" syötettäessä Host/Attendee Pääsykoodi
list-menuOnko sinulla palautetta?

 

ONGELMA
Käyttäjät kohtaavat virheilmoituksen "Valitettavasti syöttämäsi tieto ei ole kelvollinen", kun he yrittävät antaa isännän tai osallistujan käyttöoikeuskoodia Webex-henkilökohtaisen konferenssin aikana.
 

RATKAISU
Isännät
Henkilökohtaisen neuvottelun käyttökoodin ongelman vianmääritys

  1. Kirjaudu sisään käyttäjäkeskukseesi.
  2. Siirry kohtaan Asetukset.
APMenu.png
  1. Valitse Ääni ja video -vaihtoehto.
  2. Osiossa Omat puhelinnumerot > Vahvista henkilökohtaisen neuvottelun ääni-PIN-koodin oikeellisuus.
  3. Varmista, että käytät ensisijaista puhelinnumeroa, etkä varanumeroa.

Huomautus: Varanumeroa tulisi käyttää vain, jos ensisijaisissa numeroissa on vahvistettu ongelma.

Oikea soittonumero

  • Tarkista, että soitat oikeaan ensisijaiseen puhelinnumeroon, jos isännän käyttöoikeuskoodi on vahvistettu ja oikein.

Osallistujat
Vahvista kokouksen aloitus

  1. Varmistathan, että isäntä on jo aloittanut kokouksen. Jos tarvitset apua isännän kanssa yhteyden ottamisessa, |WBX71898 - Miten voin ottaa yhteyttä kokoukseni isäntään?.
  2. Tarkista sähköpostiisi lähetetty kokouskutsu.
  3. Varmista, että käytät äänipuheluluettelossasi olevia puhelinnumeroita ja pääsykoodeja.

Soita varanumeroon vain, jos ensisijaisissa numeroissa on ongelma. 

SYY
Virheilmoituksen voi aiheuttaa yksi tai useampi seuraavista syistä

  • Isännän tai osallistujan käyttöoikeuskoodit on syötetty väärin.
  • Varanumeron soittaminen ensisijaisen numeron sijaan ilman pätevää syytä.
  • Isäntä ei ole aloittanut kokousta.
  • Osallistujat käyttävät kutsussa olevia vääriä puhelinnumeroita tai pääsykoodeja.

Oliko tästä artikkelista apua?
Oliko tästä artikkelista apua?
HinnoitteluWebex-sovellusMeetingsCallingViestitNäytön jakaminen
Webex SuiteCallingMeetingsViestitSlidoWebinarsEventsContact CenterCPaaSSuojausControl Hub
KuulokkeetKameratDesk-sarjaRoom-sarjaBoard-sarjaPuhelinsarjaTarvikkeet
KoulutusTerveydenhuoltoJulkishallintoRahoitusUrheilu ja viihdeEtulinjaYleishyödylliset yhteisötStartupitHybridityö
LatauksetLiity testineuvotteluunVerkkokurssitIntegraatiotSaavutettavuusOsallistaminenLive- ja on-demand-webinaaritWebex-yhteisöWebex-kehittäjätUutiset ja innovaatiot
CiscoOta yhteys tukeenOta yhteys myyntiinWebex BlogWebexin ajatusjohtajuusWebex Merch StoreTyöpaikat
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
EhdotTietosuojalausekeEvästeetTavaramerkkitiedot
©2025 Cisco ja/tai sen tytäryhtiöt. Kaikki oikeudet pidätetään.
EhdotTietosuojalausekeEvästeetTavaramerkkitiedot