Virhe: "Olen pahoillani, että ilmoittautumisesi ei ole pätevä" syötettäessä Host/Attendee Pääsykoodi
ONGELMA
Käyttäjät kohtaavat virheilmoituksen "Valitettavasti syöttämäsi tieto ei ole kelvollinen", kun he yrittävät antaa isännän tai osallistujan käyttöoikeuskoodia Webex-henkilökohtaisen konferenssin aikana.
RATKAISU
Isännät
Henkilökohtaisen neuvottelun käyttökoodin ongelman vianmääritys
- Kirjaudu sisään käyttäjäkeskukseesi.
- Siirry kohtaan Asetukset.
- Valitse Ääni ja video -vaihtoehto.
- Osiossa Omat puhelinnumerot > Vahvista henkilökohtaisen neuvottelun ääni-PIN-koodin oikeellisuus.
- Varmista, että käytät ensisijaista puhelinnumeroa, etkä varanumeroa.
Huomautus: Varanumeroa tulisi käyttää vain, jos ensisijaisissa numeroissa on vahvistettu ongelma.
Oikea soittonumero
- Tarkista, että soitat oikeaan ensisijaiseen puhelinnumeroon, jos isännän käyttöoikeuskoodi on vahvistettu ja oikein.
Osallistujat
Vahvista kokouksen aloitus
- Varmistathan, että isäntä on jo aloittanut kokouksen. Jos tarvitset apua isännän kanssa yhteyden ottamisessa, |WBX71898 - Miten voin ottaa yhteyttä kokoukseni isäntään?.
- Tarkista sähköpostiisi lähetetty kokouskutsu.
- Varmista, että käytät äänipuheluluettelossasi olevia puhelinnumeroita ja pääsykoodeja.
Soita varanumeroon vain, jos ensisijaisissa numeroissa on ongelma.
SYY
Virheilmoituksen voi aiheuttaa yksi tai useampi seuraavista syistä
- Isännän tai osallistujan käyttöoikeuskoodit on syötetty väärin.
- Varanumeron soittaminen ensisijaisen numeron sijaan ilman pätevää syytä.
- Isäntä ei ole aloittanut kokousta.
- Osallistujat käyttävät kutsussa olevia vääriä puhelinnumeroita tai pääsykoodeja.
Oliko tästä artikkelista apua?