Virhe: 'Olen pahoillani, että merkintänne ei ole voimassa' isännän/osallistujan pääsykoodin syöttämisen yhteydessä.
ONGELMA
Käyttäjät kohtaavat virheilmoituksen, jossa sanotaan "Olen pahoillani, että merkintäsi ei kelpaa", kun he yrittävät syöttää isännän tai osallistujan pääsykoodin Webexin henkilökohtaisen konferenssin aikana.
RATKAISU
Isännät
Henkilökohtaisen neuvottelun pääsykoodin ongelman vianmääritys
- Valitse Audio and Video vaihtoehto.
- > Omat puhelinnumerot -osiossa Vahvista henkilökohtaisen neuvottelun PIN-äänen PIN-koodin oikeellisuus .
- Varmista, että käytät ensisijaista soittonumeroa, et varanumeroa.
Oikea soittonumero
- Tarkista vielä kerran, että valitset asianmukaisen ensisijaisen soittonumeron, jos isännän pääsykoodi on vahvistettu ja oikein.
Osallistujat
vahvistavat kokouksen aloittamisen
- Varmista, että isäntä on jo aloittanut kokouksen. Jos tarvitset apua yhteyden ottamisessa majoittajaan, |WBX71898 - Kuinka otan yhteyttä kokoukseni järjestäjään?.
- Tarkista sähköpostiisi lähetetty kokouskutsu.
- Varmista, että käytät äänipuheluluettelossa olevia puhelinnumeroita ja pääsykoodeja.
SYY:
Virhesanoma voi johtua yhdestä tai useammasta seuraavista:
- Isännän tai osallistujan pääsykoodien virheellinen syöttäminen.
- Varasoittonumeron valitseminen ensisijaisen numeron sijaan ilman pätevää syytä.
- Isäntä ei ole aloittanut kokousta.
- Osallistujat käyttävät kutsussa olevia virheellisiä soittonumeroita tai pääsykoodeja.
Oliko tästä artikkelista apua?