Erro: "Desculpe, sua entrada não é válida" ao digitar o código de acesso do host/participante
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PROBLEMA
Os usuários encontram uma mensagem de erro dizendo: "Desculpe, sua entrada não é válida" ao tentar inserir o código de acesso do host ou do participante durante uma Conferência Pessoal Webex.
 

RESOLUÇÃO
Hosts
Para solucionar o problema do Código de Acesso de Conferência Pessoal

  1. Entre no seu Hub do Usuário.
  2. Navegue até Configurações.
APMenu.png
  1. Selecione a opção Áudio e Vídeo.
  2. Na seção Meus números de telefone > Confirme a precisão do PIN de áudio para a Conferência Pessoal.
  3. Certifique-se de usar o número de discagem principal, não o número de backup.

Nota: O número de backup só deve ser usado se houver um problema confirmado com os números principais.

Número de discagem correto

  • Verifique novamente se você discou o Número de Discagem principal apropriado se o Código de Acesso do Host estiver verificado e correto.

Participantes
Confirmar Início da Reunião

  1. Certifique-se de que o anfitrião já tenha iniciado a reunião. Se precisar de ajuda para entrar em contato com o anfitrião, |WBX71898 - Como entro em contato com o anfitrião da minha reunião?.
  2. Verifique o convite da reunião enviado para seu e-mail.
  3. Certifique-se de usar os números de telefone e códigos de acesso da sua lista de chamadas de áudio.

Ligue para o número reserva somente se houver um problema com os números principais. 

CAUSA
A mensagem de erro pode ser causada por um ou mais dos seguintes motivos

  • Entrada incorreta dos códigos de acesso do anfitrião ou do participante.
  • Discar o número de discagem de backup em vez do número principal sem um motivo válido.
  • O anfitrião não iniciou a reunião.
  • Os participantes estão usando números de discagem ou códigos de acesso incorretos do convite.

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