Erro: "Desculpe, sua entrada não é válida" ao digitar o código de acesso do host/participante
PROBLEMA
Os usuários encontram uma mensagem de erro indicando "Desculpe, sua entrada não é válida" ao tentar inserir o código de acesso do organizador ou convidado durante uma conferência pessoal Webex.
RESOLUÇÃO
Organizadores
Para solucionar o problema do código de acesso de conferência pessoal
- Inicie sessão no User Hub .
- Navegue até Configurações .
- Selecione a opção Áudio e vídeo .
- Na seção Meus números de telefone > Confirme a precisão do PIN de áudio para a conferência pessoal.
- Certifique-se de usar o número de discagem principal e não o número de backup.
Número de discagem de entrada correto
- Verifique duas vezes se você disca o número de discagem primário apropriado se o código de acesso do organizador estiver verificado e correto.
Convidados
Confirmar iniciação da reunião
- Certifique-se de que o organizador já iniciou a reunião. Se precisar de ajuda para entrar em contato com o organizador, | WBX71898 - How Do I Contact the Host of My Meeting? .
- Verifique o convite da reunião enviado ao seu e-mail.
- Certifique-se de usar os números de telefone e os códigos de acesso da sua lista de chamadas de áudio.
CAUSA
A mensagem de erro pode ser causada por um ou mais dos seguintes
- Entrada incorreta dos códigos de acesso do organizador ou do convidado.
- Discando o número de discagem de backup em vez do número principal sem um motivo válido.
- O organizador não iniciou a reunião.
- Os convidados estão usando números de discagem ou códigos de acesso incorretos do convite.
Este artigo foi útil?