Kan ikke streame en netværksbaseret optagelse efter overførsel

Kan ikke streame en netværksbaseret optagelse efter overførsel.

Efter overførsel af en optagelse kan den kun downloades.

Mødedeltagere har kun mulighed for at downloade min netværksbaserede optagelse.

Der vises intet link til streaming af optagelse på siden med optagelsesegenskaber.

Jeg har ikke mulighed for at afspille en ARF-optagelse, jeg har overført.

MP4-optagelser standard i Webex Meetings 40.10 I den kommende opdatering af
(40.10) vil helt nye optagelser i Webex Meetings blive gemt i MP4-format, enten i cloud- eller lokalt som valgt på webstedet eller værtsniveau, med en
videocentreret oplevelse. Ved at standardisere optagelsesformatet får du et bredere valg af afspilningsværktøjer, bedre sikkerhed og en mere ubesværet samarbejdsoplevelse, selv efter dine møder. Eksisterende ARF- og WRF-optagelser kan stadig downloades eller afspilles på Webex-webstedet. For yderligere oplysninger om videocentreret optagelse, gå til Video-centreret netværksbaseret MP4-optagelser i Webex Meetings og Webex Events.

Årsag:
De optagelser, der overføres til webex-siden, vil ikke have valgmuligheden streaming. Dette er en kendt begrænsning på funktionen netværksbaseret optagelse.

Løsning:

Streaming er kun tilgængelig for netværksbaserede optagelser (NBR) efter mødets afslutning. Hvis en NBR downloades og overføres igen af værten, mistes streamingfunktionaliteten.

Se løsningen nedenfor:

  1. Konverter den netværksbaserede optagelse (. ARF)-fil til Windows Media Video (. WMV) format, se:
  2. Overfør den konverterede optagelse til dit Webex-websted, se:
Den overførte . WMV-optagelsen streames fra dit Webex-websted.

    Var denne artikel nyttig?