webex-logoHjælpecenter
search-iconclose icon
  • Kom i gang
  • Nyheder
  • Hjælp efter produkt
  • For administratorer
  • Indførelse
  • Support
    • Dansk
    • Deutsch
    • English afkrydsning af sprog
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikel
Var denne artikel nyttig?
close

Tak for din feedback.

06. december 2024 | 218 visning(er) | 0 personer fandt dette nyttigt
Løsning af problemer med streaming af netværksbaserede optagelser efter overførsel
list-menuHar du feedback?

PROBLEM
Brugere oplever problemer med at streame netværksbaserede optagelser (NBR) efter at have overført dem til Webex-webstedet. Dette problem er blevet mere udbredt med meddelelsen om, at Webex Meetings fra og med opdateringen i oktober (40.10) vil gemme helt nye optagelser i MP4-format som standard, hvilket forbedrer den videocentrerede oplevelse for brugerne.

OPLØSNING
For at løse streamingbegrænsningen for genuploadede NBR'er skal du følge løsningstrinnene herunder:

  1. Konverter ARF-optagelsen til WMV-format
    • Brug Webex-netværkets optagelsesfunktion til at konvertere din ARF-fil til et Windows Media Video-format (WMV).  Dette trin er afgørende, da WMV-filer bevarer deres streamingfunktion, når de uploades til Webex-webstedet | Konverter en Cisco Webex-optagelse til et andet format
  1. Overfør den konverterede WMV-optagelse
    • Efter konvertering skal du overføre WMV-filen til dit Webex-websted. Dette giver brugere mulighed for at streame optagelsen | Tilføj en optagelse til Mit Webex-websted
  2. Stream den overførte optagelse
    • Efter upload vil WMV-optagelsen være tilgængelig til streaming på Webex-webstedet, og mødedeltagere kan se optagelsen uden at downloade den.
ÅRSAG
Umuligheden for at streame optagelser efter at have overført dem til Webex-webstedet skyldes en kendt begrænsning i funktionen netværksbaseret optagelse. Optagelser, der overføres efter mødet, bevarer ikke deres streamingfunktioner, hvilket er en begrænsning i den aktuelle Webex-infrastruktur.

YDERLIGERE BEMÆRKNINGER

Overgangen til MP4-format i den kommende opdatering af Webex Meetings 40.10 er designet til at strømline optagelsesoplevelsen og give brugerne et mere robust sæt af afspilnings- og sikkerhedsfunktioner. Selvom denne opdatering introducerer en ny standard for optagelser, er det vigtigt at bemærke, at eksisterende ARF- og WRF-optagelser stadig vil være tilgængelige til download og afspilning på Webex-webstedet.

For yderligere hjælp eller problemer med konverterings- og uploadprocessen bedes du kontakte Webex-support.

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    Relaterede artikler
    • Meddelelser om Cisco Webex Meetings-suite
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker