webex-logoHilfecenter
search-iconclose icon
  • Erste Schritte
  • Neuerungen
  • Hilfe nach Produkt
  • Für Administratoren
  • Einführung
  • Support
    • Dansk
    • Deutsch
    • English Sprache-Häkchen
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Startseite
  • /
  • Artikel
War dieser Artikel hilfreich für Sie?
close

Danke für Ihr Feedback.

06. Dezember 2024 | 567 Ansicht(en) | 0 Personen fanden das hilfreich
Beheben von Problemen mit dem Streaming von netzwerkbasierten Aufzeichnungen nach dem Upload
list-menuFeedback?

PROBLEM
Benutzer haben Schwierigkeiten beim Streaming von netzwerkbasierten Aufzeichnungen (NBR), nachdem sie auf die Webex-Site hochgeladen wurden. Dieses Problem hat mit der Ankündigung zugenommen, dass Webex Meetings ab der Oktober-Aktualisierung (40.10) standardmäßig komplett neue Aufzeichnungen im MP4-Format speichern wird, um das videozentrierte Erlebnis für Benutzer zu verbessern.

AUFLÖSUNG
Um die Streaming-Einschränkung für neu hochgeladene NBRs zu beheben, führen Sie die folgenden Schritte zur Problemumgehung aus:

  1. ARF-Aufzeichnung in das WMV-Format konvertieren
    • Verwenden Sie den Webex-Netzwerkaufzeichnungs-Player, um Ihre ARF-Datei in ein Windows Media Video (WMV)-Format zu konvertieren.  Dieser Schritt ist wichtig, da WMV-Dateien beim Hochladen auf die Webex-Site ihre Streaming-Funktion beibehalten. | Konvertieren einer Cisco Webex-Aufzeichnung in ein anderes Format
  1. Konvertierte WMV-Aufzeichnung hochladen
    • Laden Sie die WMV-Datei nach der Konvertierung in Ihre Webex-Site hoch. Damit können Benutzer die Aufzeichnung | Eine Aufzeichnung zu meiner Webex-Site hinzufügen streamen
  2. Hochgeladene Aufzeichnung streamen
    • Nach dem Hochladen steht die WMV-Aufzeichnung zum Streaming auf der Webex-Site zur Verfügung, und Teilnehmer können die Aufzeichnung ansehen, ohne sie herunterzuladen.
URSACHE
Das Streaming von Aufzeichnungen nach dem Hochladen auf die Webex-Site ist auf eine bekannte Einschränkung der netzwerkbasierten Aufzeichnungsfunktion zurückzuführen. Aufzeichnungen, die nach dem Meeting hochgeladen werden, behalten ihre Streaming-Funktionen nicht bei, was eine Einschränkung der aktuellen Webex-Infrastruktur darstellt.

ZUSÄTZLICHE HINWEISE

Der Übergang zum MP4-Format in der anstehenden Aktualisierung von Webex Meetings 40.10 wurde entwickelt, um die Aufzeichnungserfahrung zu optimieren und Benutzern einen robusteren Satz an Wiedergabe- und Sicherheitsfunktionen zu bieten. Während diese Aktualisierung einen neuen Standard für Aufzeichnungen einführt, ist es wichtig zu beachten, dass vorhandene ARF- und WRF-Aufzeichnungen weiterhin zum Download und zur Wiedergabe auf der Webex-Site zugänglich sind.

Wenn Sie weitere Unterstützung benötigen oder Probleme beim Konvertierungs- und Uploadprozess haben, wenden Sie sich an den Webex-Support.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    Empfohlene Artikel
    • Ankündigungen für Cisco Webex Meetings-Suite
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen