webex-logoHjälpcenter
search-iconclose icon
  • Kom igång
  • Nyheter
  • Hjälp efter produkt
  • För administratörer
  • Implementering
  • Support
    • Dansk
    • Deutsch
    • English språkkryss
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Start
  • /
  • Artikel
Var den här artikeln användbar?
close

Tack för din feedback.

06 december 2024 | 169 visning(ar) | 0 personer tyckte att detta var till hjälp
Lösa problem med strömning av nätverksbaserade inspelningar efter uppladdning
list-menuHar du feedback?

PROBLEM
Användare har problem med att strömma nätverksbaserade inspelningar (NBR) efter att ha laddat upp dem till Webex-webbplatsen. Problemet har blivit mer vanligt i och med meddelandet att från och med uppdateringen i oktober (40.10) kommer Webex Meetings att lagra alla nya inspelningar i MP4-format som standard, vilket förbättrar den videocentrerade upplevelsen för användarna.

UPPLÖSNING
Följ stegen nedan för att åtgärda strömningsbegränsningen för omladdade NBR:er:

  1. Konvertera ARF-inspelningen till WMV-format
    • Använd Webex-nätverksinspelaren för att konvertera din ARF-fil till ett WMV-format (Windows Media Video).  Det här steget är avgörande eftersom WMV-filer behåller sin strömningsfunktion när de laddas upp till Webex-webbplatsen | Konvertera en Cisco Webex-inspelning till ett annat format
  1. Ladda upp den konverterade WMV-inspelningen
    • Efter konverteringen laddar du upp WMV-filen till din Webex-webbplats. Detta gör det möjligt för användare att strömma inspelningen | Lägg till en inspelning på min Webex-webbplats
  2. Strömma den uppladdade inspelningen
    • Efter uppladdning kommer WMV-inspelningen att vara tillgänglig för strömning på Webex-webbplatsen och deltagare kan se inspelningen utan att hämta den.
ORSAK
Oförmågan att strömma inspelningar efter att de har laddats upp till Webex-webbplatsen beror på en känd begränsning i funktionen för nätverksbaserad inspelning. Inspelningar som överförs efter mötet behåller inte sina strömningsfunktioner, vilket är en begränsning av den nuvarande Webex-infrastrukturen.

YTTERLIGARE ANTECKNINGAR

Övergången till MP4-format i den kommande uppdateringen av Webex Meetings 40.10 är utformad för att effektivisera inspelningsupplevelsen och ge användarna en mer robust uppsättning uppspelnings- och säkerhetsfunktioner. Även om den här uppdateringen introducerar en ny standard för inspelningar är det viktigt att notera att befintliga ARF- och WRF-inspelningar fortfarande är tillgängliga för hämtning och uppspelning på Webex-webbplatsen.

Kontakta Webex-supporten för ytterligare hjälp eller problem med konverterings- och uppladdningsprocessen.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    Relaterade artiklar
    • Meddelanden för Cisco Webex Meetings-svit
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken