webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    09. december 2024 | 254 visning(er) | 0 personer fandt dette nyttigt
    Outlook fryser ved tilføjelse af et Webex Meeting
    list-menuHar du feedback?

    Outlook fryser ved tilføjelse af en Webex-aftale.

    Outlook åbner langsomt efter installation Webex-produktivitetsværktøjer.

    Start af Mød nu møde i Outlook får Outlook til at hænge.

     


    Årsag:
    Dette problem skyldes sandsynligvis, at Data Execution Prevention (DEP) er aktiveret på maskinen.

    Løsning:

    Sådan viser eller ændrer du DEP-indstillinger:

    Windows 8 eller Windows 10:

    1. Højreklik på Denne pc.
    2. Vælg Egenskaber , og klik derefter på linket Avancerede systemindstillinger .
    3. Klik på fanen Avanceret.
    4. Under Præstation skal du klikke på knappen Indstillinger ....
    5. Klik på fanen Forhindring af dataudførelse .
    6. Vælg den valgknap for Slå DEP til for essentielle Windows-programmer og -tjenester, og klik derefter på OK.
    Windows 7:
    1. Klik på menuen Start , højreklik på Computer , og vælg Egenskaber.
    2. Vælg linket til Avancerede systemindstillinger, og gå derefter til fanen Avanceret på følgende side.
    3. Klik på knappen Indstillinger under Ydeevne.
    4. Gå til fanen Forhindring af dataudførelse .
    5. Vælg den valgknap for Slå DEP til for essentielle Windows-programmer og -tjenester, og klik derefter på OK.
       

    Hvis klienten ønsker at beholde DEP aktiveret og tillade Webex-desktopapp gennem DEP, skal følgende trin udføres:

    Windows 7:
    1. Åbn menuen Start , højreklik på Computer , og vælg Egenskaber .
    2. Klik på linket Avancerede systemindstillinger , og klik derefter på fanen Avanceret .
    3. Under Præstation skal du klikke på knappen Indstillinger ....
    4. Klik på fanen Forhindring af dataudførelse .
    5. Sørg for, at valgmuligheden Slå DEP til for alle programmer og tjenesteydelser undtagen dem, jeg vælger: er valgt, og klik derefter på knappen Tilføj .
    6. Naviger til mappen C:\program files\Webex\Webex Desktop App\ og tilføj den eksekverbare ptsrv.exe.
    7. Gentag trin 6, men tilføj den eksekverbare ptoneclk.exe.
    8. Klik på Ok Når du er færdig.

     

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker