Error: No se puede conectar al audio o vídeo al entrar al audio o vídeo en la reunión
¿Comentarios?
PROBLEMA
Los usuarios pueden encontrar un error que indica "No se puede conectar al audio o vídeo porque no podemos validar el certificado de seguridad para su sitio de Webex". Al intentar entrar a una reunión de Webex con audio o vídeo, este error impide que los usuarios establezcan una conexión segura con el servicio de Webex, lo que afecta su capacidad para participar en la reunión con la funcionalidad completa.
RESOLUCIÓN
Para solucionar este problema:
- Verifique si el siguiente certificado está presente en su computadora:
- IdenTrust, CA raíz comercial 1
- Si falta alguno de estos certificados, póngase en contacto con el servicio de asistencia de TI para obtener ayuda sobre cómo agregarlos.
- Si existen los certificados anteriores, el administrador de red debe permitir lo siguiente:
- *.identrust.com
CAUSA
El error suele deberse a que la red del cliente bloquea el acceso al dominio `*.identrust.com`.
A partir del 31 de marzo de 2021, IdenTrust aloja la Lista de revocación de certificados (Certificate Revocation List, CRL) para los servicios de Webex, que requiere que se pueda acceder al dominio para la validación de certificados de seguridad. Si el dominio no está permitido, el cliente de Webex no puede validar el certificado de seguridad, lo que genera un mensaje de error.
¿Ha encontrado este artículo útil?