Ошибка. "Невозможно подключиться к аудио или видео во время присоединения аудио или видео в совещании"
Отправить обратную связь?
ПРОБЛЕМА
Пользователи могут столкнуться с ошибкой "Невозможно подключиться к аудио или видео, поскольку не удалось проверить сертификат безопасности для вашего веб-сайта Webex". При попытке присоединиться к совещанию Webex с использованием аудио или видео эта ошибка не позволяет пользователям установить безопасное подключение к службе Webex, тем самым влияя на их возможность участвовать в совещании с использованием всех функциональных возможностей.
РЕШЕНИЕ
Устранение этой проблемы:
- Проверьте наличие следующего сертификата на своем компьютере:
- IdenTrust Commercial Root CA 1
- Если какой-либо из этих сертификатов отсутствует, обратитесь за помощью в службу ИТ-поддержки.
- При наличии упомянутых выше сертификатов администратору сети необходимо внести в список доверенных доменов
- *.identrust.com
ПРИЧИНА
Обычно причиной ошибки является блокировка сети клиента доступа к домену *.identrust.com.
Начиная с 31 марта 2021 г. список отзыва сертификатов (CRL) для служб Webex размещен IdenTrust, что требует доступа к домену для проверки сертификата безопасности. Если домен не разрешен, клиент Webex не сможет проверить сертификат безопасности, что приведет к сообщению об ошибке.
Была ли статья полезной?