webex-logowebex-logoHjelpesenter
  • Ctrl K
    • Kom i gang
    • Hjelp etter produkt
    • Administrasjon
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English avmerking for språk
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikkel
    Var denne artikkelen nyttig?
    close

    Takk for tilbakemeldingen.

    03. desember 2024 | 381 visning(er) | 0 personer mente dette var nyttig
    Feil: Kan ikke koble til lyd eller video mens du blir med i lyd eller video i møtet
    list-menuTilbakemelding?

    PROBLEM
    Brukere kan støte på en feilmelding som sier: «Du kan ikke koble til lyd eller video fordi vi ikke kan validere sikkerhetssertifikatet for Webex-nettstedet ditt.» Når du prøver å bli med i et Webex-møte med lyd eller video, hindrer denne feilen brukere i å opprette en sikker tilkobling til Webex-tjenesten, noe som påvirker deres mulighet til å delta i møtet med full funksjonalitet.


    LØSNING
    For å feilsøke dette problemet:

    • Kontroller at følgende sertifikat er til stede på datamaskinen:
      • IdenTrust kommersiell rot CA 1
    • Hvis noen av disse sertifikatene mangler, kan du kontakte IT-brukerstøtten for å få hjelp til å legge dem til.
    • Hvis sertifikatene ovenfor finnes, må nettverksadministratoren tillate følgende:
      • *.identrust.com

    ÅRSAK
    Feilen skyldes vanligvis at kundens nettverk blokkerer tilgang til domenet `*.identrust.com`.

    Bilde lagt til bruker

    Fra 31. mars 2021 er CRL-listen (Certificate Revocation List) for Webex-tjenester driftet av IdenTrust, som krever at domenet er tilgjengelig for validering av sikkerhetssertifikater. Hvis domenet ikke er tillatt, kan ikke Webex-klienten validere sikkerhetssertifikatet, noe som fører til en feilmelding.

    Var denne artikkelen nyttig?
    Var denne artikkelen nyttig?
    Relaterte artikler
    • Hvordan tillater jeg Webex Meetings-trafikk på nettverket mitt?
    • Nettverkskrav for Webex-tjenester
    PriserWebex-appMøterCallingMeldingerSkjermdeling
    Webex SuiteCallingMøterMeldingerSlidoNettseminarEventsKontaktsenterCPaaSSikkerhetControl Hub
    HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
    UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
    NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
    CiscoKontakt supportKontakt salgWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
    ©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker