Feil: Kan ikke koble til lyd eller video mens du blir med i lyd eller video i møtet
Tilbakemelding?
PROBLEM
Brukere kan støte på en feilmelding som sier: «Du kan ikke koble til lyd eller video fordi vi ikke kan validere sikkerhetssertifikatet for Webex-nettstedet ditt.» Når du prøver å bli med i et Webex-møte med lyd eller video, hindrer denne feilen brukere i å opprette en sikker tilkobling til Webex-tjenesten, noe som påvirker deres mulighet til å delta i møtet med full funksjonalitet.
LØSNING
For å feilsøke dette problemet:
- Kontroller at følgende sertifikat er til stede på datamaskinen:
- IdenTrust kommersiell rot CA 1
- Hvis noen av disse sertifikatene mangler, kan du kontakte IT-brukerstøtten for å få hjelp til å legge dem til.
- Hvis sertifikatene ovenfor finnes, må nettverksadministratoren tillate følgende:
- *.identrust.com
ÅRSAK
Feilen skyldes vanligvis at kundens nettverk blokkerer tilgang til domenet `*.identrust.com`.
Fra 31. mars 2021 er CRL-listen (Certificate Revocation List) for Webex-tjenester driftet av IdenTrust, som krever at domenet er tilgjengelig for validering av sikkerhetssertifikater. Hvis domenet ikke er tillatt, kan ikke Webex-klienten validere sikkerhetssertifikatet, noe som fører til en feilmelding.
Var denne artikkelen nyttig?