webex-logowebex-logoOhjekeskus
  • Ctrl K
    • Aloittaminen
    • Ohjeet tuotteen mukaan
    • Hallinta
    • Uudet ominaisuudet
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English kielen valintamerkki
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Etusivu
    • /
    • Artikkeli
    Oliko tästä artikkelista apua?
    close

    Kiitos palautteestasi.

    19. helmikuuta 2025 | 86 katselukertaa | 0 henkeä piti tätä hyödyllisenä
    Meeting Manager näyttää Ei vastaa -viestin tai kaatuu Webex-istuntoon liittymisen jälkeen.
    list-menuOnko sinulla palautetta?


    Syy:

    Tämä ongelma voi johtua seuraavista syistä:

    • Webexin videokomponentti on ristiriidassa tietokoneeseen asennetun videokortin tai kameran kanssa.
    • Vioittunut kokousohjelmiston asennus.
    • Tietokoneeseen voidaan asentaa TV-viritin tai videokaappauslaite.
      Ratkaisu:

    Vianmääritys:

    Yritä aloittaa kokous tai liittyä siihen kunkin vaiheen suorittamisen jälkeen.

    1. Jos olet isäntänä, aikatauluta uusi kokous, siirry Näytä lisäasetukset, kohdassa Kokousasetukset valitse Muokkaa kokousasetuksia, poista sitten ruksi kohdasta Video. Napsauta OK ja käynnistä kokous.
      • Huomautus: Jos olet kokoukseen osallistuja, ota yhteyttä tekniseen tukeen saadaksesi apua ongelman diagnosointiin.
    2. Poista tietokoneen Aero-teema käytöstä (Win 7):
      1. Napsauta työpöytää hiiren kakkospainikkeella ja valitse sitten Personalize.
      2. Selaa alaspäin Basic and High Contrast Themes ja valitse Windows 7 Basic.
    3. Suorita Meeting-ohjelmiston poisto/uusinta-asennus, katso:
      • WBX19806 - Miten poistan Webex-ohjelmiston Microsoft Windowsissa?
      • WBX21270 - Miten asennan Meeting, Event and Training Managerin?

     

    Jos pystyit liittymään kokoukseen vaiheen 2 jälkeen, ota yhteyttä IT-osastoon tai järjestelmätoimittajaan, jotta saat apua näytönohjaimen/videokaappauslaitteen ajureiden päivittämisessä.

    Ota yhteyttä tekniseen tukeen , jos tarvitset apua tämän artikkelin ohjeiden suorittamisessa.

    ­

    Oliko tästä artikkelista apua?
    Oliko tästä artikkelista apua?
    HinnoitteluWebex-sovellusMeetingsCallingViestitNäytön jakaminen
    Webex SuiteCallingMeetingsViestitSlidoWebinarsEventsContact CenterCPaaSSuojausControl Hub
    KuulokkeetKameratDesk-sarjaRoom-sarjaBoard-sarjaPuhelinsarjaTarvikkeet
    KoulutusTerveydenhuoltoJulkishallintoRahoitusUrheilu ja viihdeEtulinjaYleishyödylliset yhteisötStartupitHybridityö
    LatauksetLiity testineuvotteluunVerkkokurssitIntegraatiotSaavutettavuusOsallistaminenLive- ja on-demand-webinaaritWebex-yhteisöWebex-kehittäjätUutiset ja innovaatiot
    CiscoOta yhteys tukeenOta yhteys myyntiinWebex BlogWebexin ajatusjohtajuusWebex Merch StoreTyöpaikat
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot
    ©2025 Cisco ja/tai sen tytäryhtiöt. Kaikki oikeudet pidätetään.
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot