Kokouspäällikkö näyttää viestin, joka ei vastaa tai kaatuu Webex-istuntoon liittymisen jälkeen

Meeting Manager näyttää ei vastaa viestin tai kaatuu Webex-istuntoon liittymisen jälkeen.

Virhe: "atmgr-moduuli on lakannut vastaamasta" ja Microsoft Send Error Report -ikkuna tulee näkyviin kokoukseen liittymisen jälkeen.

Virhe: "ATMGR-moduuli on lakannut toimimasta." istuntoon liittymisen jälkeen.

Webex-asiakas on havainnut virheen ja se on suljettava.

Järjestelmä kaatuu tai lukkiutuu (jäätyy) tai käynnistyy uudelleen tai selain kaatuu, kun yritetään aloittaa kokous.


Syy:

Tämä ongelma voi johtua seuraavista syistä:

  • Webex-videokomponentti on ristiriidassa tietokoneeseen asennetun näytönohjaimen tai kameran kanssa.
  • Vioittunut kokousohjelmiston asennus.
  • Tietokoneeseen voi olla asennettu TV-viritin tai videokaappauslaite.


Ratkaisu:

Vianmääritys:

Yritä aloittaa kokous tai liittyä siihen jokaisen vaiheen suorittamisen jälkeen.

  1. Jos olet isäntä, varaa uusi tapaaminen, mene sisään Näytä lisäasetukset, alla Kokousvaihtoehdot valitse Muokkaa kokousasetuksia, poista sitten valinta ruudusta Video. Klikkaus OK, aloita sitten kokous.
  2. Poista Aero-teema käytöstä tietokoneessa (Win 7):
    1. Napsauta työpöytää hiiren kakkospainikkeella ja valitse sitten Mukauta.
    2. Vieritä alas kohtaan Perusteemat ja suuren kontrastin teemat ja valitse Windows 7 Basic.
  3. Suorita kokousohjelmiston asennuksen poistaminen tai uudelleenasentaminen, katso:

Jos pystyit liittymään kokoukseen vaiheen 2 suorittamisen jälkeen, ota yhteyttä IT-osastoon tai järjestelmän toimittajaan saadaksesi apua näytönohjaimen/videonkaappauslaitteen ajurien päivittämisessä.

Jos tarvitset apua tämän artikkelin vaiheiden suorittamisessa, ota yhteyttä tekniseen tukeen. Katso apua: WBX162 - Kuinka voin ottaa yhteyttä Webexin asiakaspalveluun tai tekniseen tukeen?

­

Oliko tästä artikkelista apua?