webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    19. Februar 2025 | 3245 Ansicht(en) | 7 Personen fanden das hilfreich
    Meeting-Manager Beitritt zu einer Webex-Sitzung zeigt eine Absturzmeldung an oder stürzt ab
    list-menuFeedback?


    Ursache:

    Dieses Problem kann aus folgenden Gründen auftreten:

    • Die Webex-Videokomponente steht im Konflikt mit der Grafikkarte oder der Kamera, die auf dem Computer installiert ist.
    • Eine beschädigte Installation von Meeting-Software.
    • Auf dem Computer ist möglicherweise ein TV-Tuner oder ein Videoaufzeichnungsgerät installiert.
      Lösung:

    So beheben Sie das Problem:

    Versuchen Sie nach jedem Schritt, das Meeting zu starten oder ihm beizutreten.

    1. Wenn Sie ein Gastgeber sind, planen Sie ein neues Meeting, wechseln Sie zu Erweiterte Optionen anzeigen, wählen Sie unter Meeting-Optionen Meeting-Optionen bearbeiten und deaktivieren Sie dann das Kontrollkästchen für Video. Klicken Sie auf OK, und starten Sie das Meeting.
      • Hinweis: Wenn Sie ein Meeting-Teilnehmer sind, wenden Sie sich an den technischen Support , um Unterstützung bei der Diagnose dieses Problems zu erhalten.
    2. Deaktivieren Sie auf dem Computer das Aero-Design (Win 7):
      1. Klicken Sie mit der rechten Maustaste auf den Desktop, und wählen Sie dann Personalisieren.
      2. Scrollen Sie nach unten zu Grundlegende und Designs mit hohem Kontrast und wählen Sie Windows 7 Basic aus.
    3. Führen Sie eine Deinstallation/Neuinstallation der Meeting-Software durch. Informationen hierzu finden Sie unter:
      • WBX19806 - Wie kann ich die Webex-Software unter Microsoft Windows deinstallieren?
      • WBX21270&'A0;&'96; Meeting-, Event- und Training Manager installieren

     

    Wenn Sie dem Meeting nach Schritt 2 beitreten konnten, wenden Sie sich an Ihre IT-Abteilung oder Ihren Systemanbieter, um Unterstützung bei der Aktualisierung der Treiber für Ihre Grafikkarte bzw. Ihr Videoaufzeichnungsgerät zu erhalten.

    Wenden Sie sich an den technischen Support , wenn Sie Hilfe bei der Durchführung der Schritte in diesem Artikel benötigen.

    ­

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen