Meeting-Manager zeigt nach dem Beitritt zu einer WebEx-Sitzung eine Nachricht an, die nicht antwortet oder abstürzt

Meeting-Manager zeigt nach dem Beitritt zu einer WebEx-Sitzung eine Nachricht an, die nicht antwortet oder abstürzt.

Der Webbrowser stürzt mit folgender Fehlermeldung ab: Internet Explorer hat ein Problem festgestellt und muss geschlossen werden.

Fehler: Nach dem Beitritt zu einem Meeting werden „Das atmgr-Modul reagiert nicht mehr“ und das Microsoft-Fenster „Fehlerbericht senden“ angezeigt.

Fehler 'atmgr-Modul arbeitet nicht mehr' nach dem Beitritt zu einem Meeting.

Der WebEx-Client hat einen Fehler festgestellt und muss geschlossen werden.

Das System stürzt ab, friert ein, wird neu gestartet oder der Browser stürzt ab, wenn Sie versuchen, ein Meeting zu starten.

Dieser Artikel entstand in englischer Sprache und wurde maschinell übersetzt. Es wird keinerlei Gewährleistung, weder ausdrücklich noch stillschweigend, hinsichtlich der Genauigkeit, Korrektheit oder Zuverlässigkeit von Maschinenübersetzungen, die aus dem Englischen in eine andere Sprache ausgeführt werden, übernommen. Cisco haftet nicht für fehlerhafte Informationen, Fehler oder Schäden, die durch unsachgemäße Übersetzung des Inhalts oder die Verwendung der Informationen verursacht wurden.


Ursache:

Dieses Problem kann aus folgenden Gründen auftreten:

  • Die WebEx-Videokomponente steht in Konflikt mit der auf dem Computer installierten Grafikkarte oder Kamera.
  • Eine beschädigte Installation von Meeting-Software.
  • Auf dem Computer ist möglicherweise ein TV-Tuner oder ein Videoaufzeichnungsgerät installiert.


Lösung:

So beheben Sie das Problem:

Versuchen Sie nach jedem Schritt, das Meeting zu starten oder ihm beizutreten.

Windows 7

  1. Wenn Sie ein Gastgeber sind, setzen Sie ein neues Meeting an, wechseln Sie in die Erweiterte Funktion zum Ansetzen (MC), klicken Sie auf Meeting Optionen, deaktivieren Sie das Kontrollkästchen für Video, und starten Sie dann das Meeting.
  2. Deaktivieren Sie auf dem Computer das Aero-Design:
    1. Klicken Sie mit der rechten Maustaste auf den Desktop, und klicken Sie anschließend auf Anpassen.
    2. Führen Sie einen Bildlauf nach unten zu Basisdesigns und Designs mit hohem Kontrast und wählen Sie Windows 7–Basis.
  3. Führen Sie eine Deinstallation/Neuinstallation der Meeting-Software durch. Informationen hierzu finden Sie unter:

Wenn Sie dem Meeting nach Schritt 2 beitreten konnten, wenden Sie sich an Ihre IT-Abteilung oder Ihren Systemanbieter, um Unterstützung bei der Aktualisierung der Treiber für Ihre Grafikkarte bzw. Ihr Videoaufzeichnungsgerät zu erhalten.

Wenn Sie Unterstützung bei der Durchführung der Schritte in diesem Artikel benötigen, wenden Sie sich an technischer Support. Hilfreiche Informationen finden Sie unter WBX162 – Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?

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