Möteshanterare visar ett meddelande om att programmet inte svarar eller kraschar efter anslutning till en Webex-session
Möteshanterare visar ett meddelande om att programmet inte svarar eller kraschar efter anslutning till en Webex-session.
Webbläsaren kraschar med fel: Internet Explorer har stött på ett problem och måste stängas.
Fel: "atmgr-modulen har slutat att svara" och Fönstret Microsoft Send felrapport visas efter att du har gått med i ett möte.
Fel: "ATMGR-modulen har slutat fungera." efter att du har gått med i en session.
Webex-klienten har stött på ett fel och måste avslutas.
Systemet kraschar, låser sig (fryser) eller startas om när du försöker att starta ett möte.
Orsak:
Problemet kan bero på följande:
- Webex-videokomponenten står i konflikt med videokortet eller kameran som finns installerad på datorn.
- Installationen av mötesprogramvaran är felaktig.
- En TV-mottagare eller videoinspelningsenhet kan finnas installerad på datorn.
Lösning:
Så här felsöker du problemet:
Försök att starta eller ansluta till mötet när du har utfört varje steg.
- Om du är en värd schemalägger du ett nytt möte, går in på Visa avancerade alternativ under Mötesalternativ och avmarkerar sedan rutan för Video.Klicka på OK och starta sedanmötet.
- Obs! Om du är mötes deltagare kan du kontakta Webex tekniska support för att få hjälp att diagnostisera problemet. Om du behöver hjälp, se: WBX162 – Hur kontaktar jag Webex kundtjänst eller tekniska support?
- Inaktivera Aero-temat på datorn (Win 7):
- Högerklicka på skrivbordet och välj Anpassa.
- Bläddra ned till Grundläggande teman och teman med hög kontrast och välj Windows 7 Basic.
- Utför en avinstallation/ominstallation av mötesprogramvaran, se:
Om du kunde ansluta till mötet efter steg 2 kontaktar du IT-avdelningen eller systemleverantören för att få hjälp att uppdatera drivrutinerna för videokort/videoinspelning.
Om du behöver hjälp att utföra stegen i den här artikeln kontaktar du teknisk support. Om du behöver hjälp, se: WBX162 – Hur kontaktar jag Webex kundtjänst eller tekniska support?
-Var den här artikeln användbar?