Möteshanteraren visar ett meddelande som inte svarar eller kraschar efter att ha anslutit till en Webex-session
Möteshanteraren visar ett meddelande som inte svarar eller kraschar efter att ha anslutit till en Webex-session.
Fel: ”atmgr-modulen har slutat svara” och fönstret Microsoft Send Error Report visas när du deltar i ett möte.
Fel: ”ATMGR-modulen har slutat fungera.” efter att ha anslutit till en session.
Webex-klienten har stött på ett fel och måste stängas.
Systemet kraschar, låser sig (fryser) eller startas om när du försöker att starta ett möte.
Orsak:
Problemet kan bero på följande:
- Webex-videokomponenten står i konflikt med det videokort eller kamera som är installerat på datorn.
- Installationen av mötesprogramvaran är felaktig.
- En TV-mottagare eller videoinspelningsenhet kan finnas installerad på datorn.
Lösning:
Så här felsöker du problemet:
Försök att starta eller ansluta till mötet när du har utfört varje steg.
- Om du är värd schemalägger du ett nytt möte, går till Visa avancerade alternativ, under Mötesalternativ väljer du Redigera mötesalternativ och avmarkerar sedan rutan för Video. Klicka på OK och starta sedan mötet.
- Obs! Om du är mötesdeltagare kontaktar du teknisk support för att få hjälp med att diagnostisera problemet.
- Inaktivera Aero-temat på datorn (Win 7):
- Högerklicka på skrivbordet och välj Anpassa.
- Bläddra ned till Grundläggande teman och teman med hög kontrast och välj Windows 7 Basic.
- Utför en avinstallation/ominstallation av mötesprogramvaran, se:
Om du kunde ansluta till mötet efter steg 2 kontaktar du IT-avdelningen eller systemleverantören för att få hjälp att uppdatera drivrutinerna för videokort/videoinspelning.
Kontaktateknisk support om du behöver hjälp med att utföra stegen i den här artikeln.
-Var den här artikeln användbar?