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오류: 알 수 없는 파일 형식. 네트워크 녹화 재생기를 업데이트하고 다시 시도할 수 있습니다.'

문제
사용자에게 '알 수 없는 파일 형식'이라는 오류 메시지가 나타납니다. 네트워크 녹화 재생기를 업데이트하고 다시 시도할 수 있습니다.' 이 문제는 특히 모든 새로운 녹화를 MP4 형식으로 기본값으로 하는 Webex Meetings 40.10 업데이트 후 Webex 미팅 녹화를 재생하려고 할 때 발생합니다.


해결
사용자
문제를 해결하려면 사용자는 다음 단계를 수행할 수 있습니다.

  1. 회사의 Webex 사이트에서 최신 버전의 네트워크 녹화 재생기를 다운로드합니다. MP4 형식 녹화와 호환되는지 확인하십시오.
  2. 호스트가 녹화를 다운로드할 수 있는 링크를 제공한 경우, 이메일 초대장에 있는 링크를 클릭하여 다운로드 프로세스를 시작합니다.
  3. 팝업 창에서 녹화가 ARF 형식인 경우 'ARF 재생기 다운로드' 링크를 클릭하거나, 사용 가능한 경우 MP4 재생기 링크를 찾습니다.
  4. 네트워크 녹화 재생기 설치를 완료한 후 새로 설치된 재생기를 사용하여 다운로드한 녹화를 재생합니다.
관리자
문제가 MP4 형식을 지원하지 않는 록다운 버전에 있는 Webex 사이트와 관련된 경우, 사이트 관리자는 다음 작업을 수행해야 합니다.
  1. Webex 사이트를 MP4 녹화를 지원하는 새로운 버전으로 되돌리기(업그레이드).
  2. 모든 사용자가 MP4 형식 파일과 호환되는 최신 버전의 네트워크 녹화 재생기를 설치하도록 안내받습니다.
원인
오류는 일반적으로 다음과 같은 상황에서 발생합니다.
  1. 녹화는 녹화에 대해 MP4 형식을 사용하는 새로운 버전의 Webex Meetings(버전 40.10 이상)로 생성되었습니다.
  2. 사용자는 MP4 형식을 지원하지 않는 네트워크 녹화 재생기 버전에서 녹화를 재생하려고 시도하는 경우가 많습니다. 이는 Webex 사이트가 새로운 형식을 인식하지 못하는 이전 록다운 버전으로 다시 롤백되었기 때문입니다.
  3. 사용자의 장치에 설치된 네트워크 녹화 재생기는 업데이트되어야 하며, 업데이트된 Webex Meetings 플랫폼에서 사용하는 새로운 MP4 형식을 처리할 수 있습니다.

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