비디오 아이콘이 참가자에 대해 나타나지 않음

비디오 아이콘이 참가자에 대해 나타나지 않습니다.

비디오 아이콘이 참가자 목록에 나타나지 않습니다.


원인:

이 문제는 다음 이유로 인해 발생한 것일 수 있습니다.

  • 발표자가 미팅에 대해 비디오를 비활성화했습니다.
  • Webex에서 비디오 카메라를 탐지하지 않습니다.
  • 비디오 카메라가 컴퓨터에 플러그되지 않았을 수 있습니다.
  • 참석자가 터미널 서버/Citrix 환경을 통해 미팅에 연결하고 있습니다.


해결 방법:
문제를 해결하려면 아래 단계를 따르십시오.
  1. 카메라가 컴퓨터에 연결되었는지 확인합니다.
  2. 카메라가 다른 소프트웨어에서 작동하는지 확인합니다. (예: 장치와 함께 배송된 웹캠 소프트웨어)
  3. 터미널 서버 환경을 사용하여 미팅에 연결하는 경우, 컴퓨터에서 직접 미팅에 연결합니다.

문제가 지속되면 Webex 기술 지원에 문의하여 추가 지원을 받으십시오. 도움이 필요하시면 다음을 참조하십시오. WBX162 - Webex 고객 서비스 또는 기술 지원에 어떻게 연락합니까?

이 문서가 도움이 되었습니까?