O ícone de vídeo não aparece para os participantes
O ícone de vídeo não aparece para os participantes.
O ícone de vídeo não aparece na lista de participantes.
Causa:
Isso pode ocorrer pelos seguintes motivos:
- O apresentador desativou o vídeo para a reunião.
- O Webex não está detectando a câmera de vídeo.
- A câmera de vídeo pode não estar conectada ao computador.
- O convidado está se conectando à reunião por meio de um ambiente de servidor terminal/Citrix.
Solução:
Siga as etapas abaixo para solucionar o problema:
- Certifique-se de que a câmera esteja conectada ao computador.
- Veja se a câmera funciona em outro software. (Exemplo: O software da webcam fornecido com o dispositivo)
- Se estiver se conectando à reunião usando um ambiente de servidor terminal, conecte-se à reunião diretamente do seu computador.
Se o problema persistir, entre em contato com o suporte técnico Webex para obter mais assistência. Para obter ajuda, consulte: WBX162 - Como faço para entrar em contato com o atendimento ao cliente ou suporte técnico Webex?
Este artigo foi útil?