Ikona wideo nie pojawia się dla uczestników
Ikona wideo nie jest wyświetlana dla uczestników.
Ikona wideo nie jest wyświetlana na liście uczestników.
Przyczyna:
Może to nastąpić z następujących powodów:
- Prezenter wyłączył wideo na spotkanie.
- Webex nie wykrywa kamery wideo.
- Kamera wideo nie może być podłączona do komputera.
- Uczestnik łączy się ze spotkaniem za pośrednictwem serwera końcowego/środowiska Citrix.
Rozwiązanie:
Wykonaj poniższe czynności, aby rozwiązać problem:
- Upewnij się, że kamera jest podłączona do komputera.
- Sprawdź, czy kamera działa w innym oprogramowaniu. (Przykład: Oprogramowanie kamery internetowej, które dostarczane z urządzeniem)
- Jeśli łączysz się ze spotkaniem za pomocą środowiska serwera terminala, możesz uzyskać dostęp do spotkania bezpośrednio z komputera.
Jeśli problem nie ustąpi, skontaktuj się z pomocą techniczną Webex, aby uzyskać dodatkową pomoc.
Czy ten artykuł był pomocny?