Ikona wideo nie jest wyświetlana uczestnikom
Ikona wideo nie jest wyświetlana uczestnikom.
Ikona wideo nie pojawia się na liście uczestników.
Przyczyna:
Może się to zdarzyć z następujących powodów:
- Osoba prowadząca wyłączyła wideo na spotkaniu.
- Webex nie wykrywa kamery wideo.
- Kamera wideo może nie być podłączona do komputera.
- Uczestnik łączy się ze spotkaniem za pośrednictwem serwera terminali/środowiska Citrix.
Rozwiązanie:
Wykonaj poniższe czynności, aby rozwiązać problem:
- Upewnij się, że aparat jest podłączony do komputera.
- Sprawdź, czy aparat działa w innym oprogramowaniu. (Przykład: Oprogramowanie kamery internetowej dostarczone z urządzeniem)
- Jeśli łączysz się ze spotkaniem przy użyciu środowiska serwera terminali, połącz się ze spotkaniem bezpośrednio z komputera.
Jeśli problem będzie się powtarzał, skontaktuj się z pomocą techniczną Webex w celu uzyskania dalszej pomocy. Aby uzyskać pomoc, zobacz: WBX162 - Jak skontaktować się z działem obsługi klienta Webex lub pomocą techniczną?
Czy ten artykuł był pomocny?