Unii participanți nu primesc e-mailul invitației participanților
Anumiți participanți nu primesc e-mailul de invitație al participantului.
Invitația mea la întâlnirea Webex a fost filtrată în folderul de e-mail nedorit.
Unii participanți la întâlnire nu primesc e-mailuri de la Webex.
Notă: Există o problemă cunoscută care afectează site-urile din cea mai recentă versiune Webex care împiedică invitații Webex Meetings să primească e-mailul de invitație. Acest lucru se datorează următoarei setări care a fost activată în administratorul site-ului.
Soluție:
Pentru a remedia problema, gazdele întâlnirilor ar trebui să contacteze administratorul Webex al companiei lor și să le solicite să dezactiveze această setare. O soluție alternativă este să programați întâlniri prin aplicațiadesktop, care nu are problema.
Administratorii
site-ului Pentru a dezactiva această setare în Control Hub:
- Din vizualizarea client din https://admin.webex.com, accesați Serviciiși, sub Întâlniri, selectați Site-uri.
- Alegeți site-ul Webex aplicabil, apoi faceți clic pe Configurare site.
- Sub Setăricomune, selectați Programator.
- În secțiunea Opțiuni planificare întâlniri, debifați Trimiteți întotdeauna e-mailuri iCalendar pentru invitație la întâlnire și notificare. (Întâlniri și evenimente) setare:
- Defilați în partea de jos a paginii, apoi faceți clic pe Actualizare.
Pentru a dezactiva această setare în administratorulsite-ului:
- Conectați-vă la pagina de administrare Webex.
- Faceți clic pe Configurare > Setări > opțiunicomune ale site-ului.
- Defilați în josul paginii și, sub secțiunea Programare opțiuni întâlnire, debifați trimiteți întotdeauna e-mailul iCalendar pentru invitația și notificarea întâlnirii. (Întâlniri și evenimente) setare:
- Derulați până în partea de jos a paginii și faceți clic Actualizare .
Dacă această setare nu este activată sau nu se aplică pe site-ul dvs., continuați cu pașii de depanare de mai jos.
Acest lucru este cel mai frecvent cu experiență pe anumite rețele corporative. Serviciile de poștă electronică bazate pe web pot filtra e-mailurile de invitație Webex în folderul Bulk Mail sau Junk Mail.
Cauză:
Filtrele SPAM care blochează e-mailurile nedorite sunt adesea implementate pentru serverele de e-mail corporative de către administratorul (administratorii) de e-mail. E-mailurile Webex sunt trimise de la un server automat de e-mail. Acest lucru lasă anumite anteturi în invitații care pot împiedica participanții să primească invitația. De obicei, grupul IT de la sfârșitul participantului trebuie să modifice filtrarea SPAM din rețeaua sa.
Soluție:
Pentru a confirma dacă Webex trimite invitații în mod corespunzător:
- În timp ce vă conectați la site-ul Webex ca gazdă, invitați-vă la întâlnire utilizând un furnizor de e-mail 3rd party, cum ar fi Yahoo, MSN, GMail, Hotmail etc.
- Dacă primiți invitația și e-mailurile de invitație originale nu au ajuns la adresa lor de destinație, e-mailurile ar fi putut fi probabil filtrate de serverul lor de e-mail.
Dacă semnele indică o problemă de filtrare a serverului de e-mail, sfătuiți participantul să investigheze departamentul IT. Invitați-vă la întâlnire și trimiteți-o prin e-mail direct participantului afectat.
A fost util acest articol?