Alcuni partecipanti non ricevono il messaggio e-mail di invito del partecipante
Feedback?
Gli specifici partecipanti non ricevono l'e-mail di invito.
Webex personale'invito alla riunione è stato filtrato nella cartella della posta indesiderata.
Alcuni partecipanti alla riunione non ricevono messaggi e-mail da Webex.
Nota: Un problema noto che interessa i siti dell'ultima release di Webex impedisce agli invitati di Webex Meetings di ricevere l'invito e-mail. Ciò è dovuto alla seguente impostazione abilitata in Amministrazione sito.
Soluzione:
Per risolvere il problema, gli organizzatori delle riunioni devono contattare l'amministratore Webex della propria società e chiedere loro di disabilitare questa impostazione. Una soluzione alternativa consiste nella pianificazione delle riunioni attraverso l'app desktop, per cui non si verifica il problema.
Amministratori dei siti
Per disabilitare questa impostazione in Control Hub:
- Dalla vista del cliente in https://admin.webex.com, andare a Servizie in Riunioni, selezionare Siti.
- Scegliere il sito Webex applicabile, quindi fare clic su Configura sito.
- In Impostazioni comuni, selezionare Pianificatore .
- Nella sezione Opzioni di pianificazione riunioni, deselezionare Invia sempre una iCalendar e-mail per l'invito e la notifica della riunione. (Meetings ed Events) Impostazione:
- Scorrere alla fine della pagina, quindi fare clic su Aggiorna.
Per disabilitare questa impostazione in Amministrazione sito:
- Accedere alla pagina di amministrazione di Webex.
- Fare clic su > impostazioni sito comuni e > opzioni.
- Scorrere in fondo alla pagina e sotto la sezione Opzioni di pianificazione riunione, deselezionare l'opzione Invia sempre iCalendar e-mail per l'invito e la notifica della riunione. (Meetings ed Events) Impostazione:
- Scorrere alla fine della pagina, quindi fare clic su Aggiorna.
Se questa impostazione non è abilitata o non si applica al sito, continuare con la procedura di risoluzione dei problemi seguente.
Ciò si verifica più comunemente su alcune reti aziendali. I servizi e-mail basati su Web possono filtrare i messaggi e-mail di invito WebEx nella cartella posta in blocco o posta inDesiderata.
Causa:
I filtri SPAM che bloccano l'e-mail indesiderata vengono spesso implementati per i server di posta aziendale dall'amministratore della posta. I messaggi e-mail Webex vengono inviati da un server di posta automatizzato. In questo modo, alcune intestazioni vengono lasciate negli inviti che possono impedire ai partecipanti di ricevere l'invito. In genere, il gruppo IT lato partecipante deve modificare il filtro SPAM sulla rete.
Soluzione:
Per verificare se Webex sta inviando gli inviti correttamente:
- Una volta eseguito l'accesso al sito Web Webex come organizzatore, è possibile invitarsi alla riunione utilizzando un provider e-mail di terze parti, come Yahoo, MSN, GMail,Etera, ecc.
- Se si riceve l'invito e i messaggi e-mail di invito originali non arrivano all'indirizzo di destinazione, è possibile che i messaggi e-mail siano stati filtrati dal server e-mail.
Se i segni puntano a un problema di filtraggio del server di posta, informare il partecipante che il reparto IT deve ricercare la causa di un problema. Invitare se stessi alla riunione e-mail direttamente al partecipante interessato.
Questo articolo è stato utile?