webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    05 giugno 2026 | 2100 vista/e | 4 persone pensano che sia stato utile
    Alcuni partecipanti non ricevono il messaggio e-mail di invito del partecipante
    list-menuFeedback?

     

    Amministratori del sito

    Per disabilitare questa impostazione in Control Hub:

    1. Accedi a Control Hub e vai a Servizi > Incontro.
    2. Nella scheda Siti, fai clic sul nome del sito.
    3. Fai clic su Impostazioni comuni e seleziona Opzioni sito.
    4. Nella sezione Calendario ed e-mail, deseleziona le opzioni iCalendar.
    5. Scorri fino in fondo alla pagina, quindi fai clic suSalva.

    Dopo aver modificato l'impostazione, si prega di chiedere all'organizzatore della riunione di reinviare gli inviti.

    Se questa impostazione non è abilitata o non è applicabile al tuo sito, continua con i passaggi di risoluzione dei problemi descritti di seguito.

    Questo problema si verifica più frequentemente su determinate reti aziendali. I servizi e-mail basati su Web possono filtrare i messaggi e-mail di invito WebEx nella cartella posta in blocco o posta inDesiderata.

    Causa:
    I filtri antispam che bloccano la posta indesiderata vengono spesso implementati sui server di posta aziendali dagli amministratori di posta. I messaggi e-mail Webex vengono inviati da un server di posta automatizzato.Ciò lascia alcune intestazioni negli inviti che potrebbero impedire ai partecipanti di riceverli.In genere, il team IT del partecipante deve modificare il filtro antispam sulla propria rete.

    Soluzione:

    Per verificare se Webex sta inviando gli inviti correttamente:

    1. Una volta eseguito l'accesso al sito Web Webex come organizzatore, è possibile invitarsi alla riunione utilizzando un provider e-mail di terze parti, come Yahoo, MSN, GMail,Etera, ecc.
    2. Se si riceve l'invito e i messaggi e-mail di invito originali non arrivano all'indirizzo di destinazione, è possibile che i messaggi e-mail siano stati filtrati dal server e-mail.

    Se gli indizi suggeriscono un problema di filtraggio del server di posta, si consiglia al partecipante di chiedere al proprio reparto IT di effettuare un'indagine.Autoinvitati alla riunione e invia l'invito via email direttamente al partecipante interessato.

     

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    Articoli correlati
    • Quali server E-mail vengono utilizzati da Webex?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2026 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi