Amministratori del sito
Per disabilitare questa impostazione in Control Hub:
- Accedi a Control Hub e vai a Servizi > Incontro.
- Nella scheda Siti, fai clic sul nome del sito.
- Fai clic su Impostazioni comuni e seleziona Opzioni sito.
- Nella sezione Calendario ed e-mail, deseleziona le opzioni iCalendar.
- Scorri fino in fondo alla pagina, quindi fai clic suSalva.
Dopo aver modificato l'impostazione, si prega di chiedere all'organizzatore della riunione di reinviare gli inviti.
Se questa impostazione non è abilitata o non è applicabile al tuo sito, continua con i passaggi di risoluzione dei problemi descritti di seguito.
Questo problema si verifica più frequentemente su determinate reti aziendali. I servizi e-mail basati su Web possono filtrare i messaggi e-mail di invito WebEx nella cartella posta in blocco o posta inDesiderata.
Causa:
I filtri antispam che bloccano la posta indesiderata vengono spesso implementati sui server di posta aziendali dagli amministratori di posta. I messaggi e-mail Webex vengono inviati da un server di posta automatizzato.Ciò lascia alcune intestazioni negli inviti che potrebbero impedire ai partecipanti di riceverli.In genere, il team IT del partecipante deve modificare il filtro antispam sulla propria rete.
Soluzione:
Per verificare se Webex sta inviando gli inviti correttamente:
- Una volta eseguito l'accesso al sito Web Webex come organizzatore, è possibile invitarsi alla riunione utilizzando un provider e-mail di terze parti, come Yahoo, MSN, GMail,Etera, ecc.
- Se si riceve l'invito e i messaggi e-mail di invito originali non arrivano all'indirizzo di destinazione, è possibile che i messaggi e-mail siano stati filtrati dal server e-mail.
Se gli indizi suggeriscono un problema di filtraggio del server di posta, si consiglia al partecipante di chiedere al proprio reparto IT di effettuare un'indagine.Autoinvitati alla riunione e invia l'invito via email direttamente al partecipante interessato.