Certains invités ne reçoivent pas le courrier électronique d’invitation de l’invité
Un commentaire ?
Des invités spécifiques ne reçoivent pas le courrier électronique d’invitation de l’invité.
Mon Webex’invitation à une réunion a été filtrée dans le dossier de courriers indésirables.
Certains participants de la réunion ne reçoivent pas les courriers électroniques provenant de Webex.
Remarque : Il existe un problème connu affectant les sites sur la dernière version de Webex qui empêche les invités de Webex Meetings de recevoir le courrier électronique d'invitation. Ceci est dû au paramètre suivant qui a été activé dans l'administration du site.
Solution :
Pour résoudre le problème, les organisateurs de réunions doivent contacter l'administrateur Webex de leur entreprise et leur demander de désactiver ce paramètre. Une autre solution consiste à programmer des réunions via l’application de bureau, qui n’a pas le problème.
Administrateurs de site
Pour désactiver ce paramètre dans Control Hub :
- À partir de l’affichage du https://admin.webex.comclient dans , allez à Serviceset sous Réunions, sélectionnez Sites.
- Choisissez le site Webex applicable, puis cliquez sur Configurer le site.
- Sous Paramètres communs, sélectionnez Scheduler.
- Dans la section Options de programmation des réunions, décochez Toujours envoyer iCalendar courrier électronique pour l’invitation à une réunion et la notification. (Meetings et Events) Réglage:
- Faites défiler jusqu’au bas de la page, puis cliquez sur Mettre à jour.
Pour désactiver ce paramètre dans l'administration du site :
- Connectez-vous à votre page d’administration Webex.
- Cliquez sur Configuration > Paramètres communs du site > Options.
- Faites défiler la page, et sous la section Programmer les options de la réunion, décochez la section Toujours envoyer iCalendar courrier électronique pour l’invitation à une réunion et la notification. (Meetings et Events) Réglage:
- Faites défiler jusqu’au bas de la page et cliquez sur Mettre à jour.
Si ce paramètre n’est pas activé ou ne s’applique pas sur votre site, veuillez poursuivre les étapes de dépannage ci-dessous.
C’est le plus souvent le cas sur certains réseaux d’entreprise. Les services de messagerie électronique sur le Web peuvent filtrer les courriers électroniques d'invitation WebEx dans le dossier d'envoi en nombre ou de courrier inDésirable.
Cause :
Les filtres SPAM qui bloquent les courriers indésirables sont souvent mis en œuvre pour les serveurs de messagerie d'entreprise par le ou les administrateurs de messagerie. Les courriers électroniques Webex sont envoyés à partir d’un serveur de messagerie automatisé. Certains en-têtes apparaissent dans les invitations qui peuvent empêcher les invités de recevoir l'invitation. En général, le groupe informatique du côté des invités doit modifier le filtrage des messages indésirables (SPAM) sur leur réseau.
Solution :
Pour confirmer si Webex envoie les invitations correctement :
- Bien que connecté(e) au site Web Webex en tant qu’organisateur, invitez-vous à la réunion en utilisant un fournisseur de messagerie électronique tiers tel que Yahoo, MSN, GMail, Hotmail, etc.
- Si vous recevez l’invitation et que les courriers électroniques d’invitation d’origine n’arrivent pas à leur adresse de destination, ces courriers électroniques ont probablement été filtrés par leur serveur de messagerie électronique.
Si des signes pointent vers un problème de filtrage du serveur de messagerie, conseillez aux invités d’enquêter sur leur département informatique. Invitez-vous à la réunion et envoyez-la directement par courrier électronique au participant concerné.
Cet article était-il utile ?