Administrateurs du site
Pour désactiver ce paramètre dans Control Hub:
- Connectez-vous à Control Hub et accédez à Services > Réunion.
- Sous l'onglet Sites, cliquez sur le nom du site.
- Cliquez sur Paramètres communs et sélectionnez Options du site.
- Dans la section Calendrier et courriel, décochez les options iCalendar.
- Faites défiler jusqu'en bas de la page, puis cliquez surEnregistrer.
Pour désactiver ce paramètre dans l'administration du site:
- Connectez-vous à votre page d’administration Webex.
- Cliquez sur Configuration > Paramètres communs du site > Options.
- Faites défiler la page, et sous la section Programmer les options de la réunion, décochez la section Toujours envoyer iCalendar courrier électronique pour l’invitation à une réunion et la notification. (Meetings et Events) Réglage:
- Faites défiler jusqu’au bas de la page et cliquez sur Mettre à jour.
Après avoir modifié les paramètres, veuillez demander à l'organisateur de la réunion de renvoyer les invitations.
Si ce paramètre n'est pas activé ou ne s'applique pas à votre site, veuillez poursuivre avec les étapes de dépannage ci-dessous.
Ce problème se rencontre le plus souvent sur certains réseaux d'entreprise. Les services de messagerie électronique sur le Web peuvent filtrer les courriers électroniques d'invitation WebEx dans le dossier d'envoi en nombre ou de courrier inDésirable.
Cause :
Les filtres anti-spam qui bloquent les courriers indésirables sont souvent mis en place sur les serveurs de messagerie d'entreprise par le ou les administrateurs de messagerie. Les courriers électroniques Webex sont envoyés à partir d’un serveur de messagerie automatisé.Cela laisse certains en-têtes dans les invitations qui peuvent empêcher les participants de recevoir l'invitation.En règle générale, le service informatique du participant doit modifier le filtrage anti-spam sur son réseau.
Solution :
Pour confirmer si Webex envoie les invitations correctement :
- Bien que connecté(e) au site Web Webex en tant qu’organisateur, invitez-vous à la réunion en utilisant un fournisseur de messagerie électronique tiers tel que Yahoo, MSN, GMail, Hotmail, etc.
- Si vous recevez l’invitation et que les courriers électroniques d’invitation d’origine n’arrivent pas à leur adresse de destination, ces courriers électroniques ont probablement été filtrés par leur serveur de messagerie électronique.
Si des signes indiquent un problème de filtrage du serveur de messagerie, conseillez au participant de demander à son service informatique d'enquêter.Invitez-vous à la réunion et envoyez l'invitation directement par courriel à la personne concernée.