webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    09 janvier 2026 | 935 vue(s) | 1 personnes ont trouvé ceci utile
    Certains invités ne reçoivent pas le courrier électronique d’invitation de l’invité
    list-menuUn commentaire ?

     

    Administrateurs du site

    Pour désactiver ce paramètre dans Control Hub:

    1. Connectez-vous à Control Hub et accédez à Services > Réunion.
    2. Sous l'onglet Sites, cliquez sur le nom du site.
    3. Cliquez sur Paramètres communs et sélectionnez Options du site.
    4. Dans la section Calendrier et courriel, décochez les options iCalendar.
    5. Faites défiler jusqu'en bas de la page, puis cliquez surEnregistrer.


    Pour désactiver ce paramètre dans l'administration du site:

    1. Connectez-vous à votre page d’administration Webex.
    2. Cliquez sur Configuration > Paramètres communs du site > Options.
    3. Faites défiler la page, et sous la section Programmer les options de la réunion, décochez la section Toujours envoyer iCalendar courrier électronique pour l’invitation à une réunion et la notification. (Meetings et Events) Réglage:
    4. Faites défiler jusqu’au bas de la page et cliquez sur Mettre à jour.

    Après avoir modifié les paramètres, veuillez demander à l'organisateur de la réunion de renvoyer les invitations.

    Si ce paramètre n'est pas activé ou ne s'applique pas à votre site, veuillez poursuivre avec les étapes de dépannage ci-dessous.

    Ce problème se rencontre le plus souvent sur certains réseaux d'entreprise. Les services de messagerie électronique sur le Web peuvent filtrer les courriers électroniques d'invitation WebEx dans le dossier d'envoi en nombre ou de courrier inDésirable.

    Cause :
    Les filtres anti-spam qui bloquent les courriers indésirables sont souvent mis en place sur les serveurs de messagerie d'entreprise par le ou les administrateurs de messagerie. Les courriers électroniques Webex sont envoyés à partir d’un serveur de messagerie automatisé.Cela laisse certains en-têtes dans les invitations qui peuvent empêcher les participants de recevoir l'invitation.En règle générale, le service informatique du participant doit modifier le filtrage anti-spam sur son réseau.

    Solution :

    Pour confirmer si Webex envoie les invitations correctement :

    1. Bien que connecté(e) au site Web Webex en tant qu’organisateur, invitez-vous à la réunion en utilisant un fournisseur de messagerie électronique tiers tel que Yahoo, MSN, GMail, Hotmail, etc.
    2. Si vous recevez l’invitation et que les courriers électroniques d’invitation d’origine n’arrivent pas à leur adresse de destination, ces courriers électroniques ont probablement été filtrés par leur serveur de messagerie électronique.

    Si des signes indiquent un problème de filtrage du serveur de messagerie, conseillez au participant de demander à son service informatique d'enquêter.Invitez-vous à la réunion et envoyez l'invitation directement par courriel à la personne concernée.

    Cet article était-il utile ?
    Cet article était-il utile ?
    Articles connexes
    • Quelle serveurs de messagerie électronique sont utilisés par Webex ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2026 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales