Aplikácia Webex zlyhá, keď je Lavasoft Web Companion nainštalovaný na počítači so systémom Windows
Spätná väzba?
Aplikácia Webex zlyhá, keď je Lavasoft Web Companion nainštalovaný na počítači so systémom Windows.
Moja aplikácia Webex pre Windows zlyhá po spustení po nainštalovaní softvéru Lavasoft Web Companion.
príčina:
Toto je známy problém. Aplikácia Webex pre Windows a niekoľko ďalších aplikácií môže zlyhať, ak je v počítači nainštalovaná staršia verzia softvéru Lavasoft Web Companion.
Riešenie:
Ak chcete vyriešiť tento problém:
- Odinštalujte softvér Lavasoft Web Companion z počítača.
- Potvrďte, že súbor LavasoftTcpService64.dll bol odstránený z nasledujúceho umiestnenia:
- Pre 32-bitový systém Windows: C:\WINDOWS\system32\LavasoftTcpService64.dll
- Pre 64-bitový systém Windows: C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
Poznámka: Po odinštalovaní Lavasoft Web Companion odstráňte súbor manuálne LavasoftTcpService64.dll, ak sa nachádza vo vyššie uvedenom umiestnení .
- Reštartujte počítač a potom spustite aplikáciu Webex.
Bol tento článok užitočný?