Možno ste si všimli, že niektoré články zobrazujú obsah nekonzistentne. Ospravedlňte drobný neporiadok, práve pracujeme na aktualizácii stránky.
cross icon
Aplikácia Webex zlyhá, keď je Lavasoft Web Companion nainštalovaný na počítači so systémom Windows
list-menuSpätná väzba?

Aplikácia Webex zlyhá, keď je Lavasoft Web Companion nainštalovaný na počítači so systémom Windows.

Moja aplikácia Webex pre Windows zlyhá po spustení po nainštalovaní softvéru Lavasoft Web Companion.


príčina:
Toto je známy problém. Aplikácia Webex pre Windows a niekoľko ďalších aplikácií môže zlyhať, ak je v počítači nainštalovaná staršia verzia softvéru Lavasoft Web Companion.

Riešenie:

Ak chcete vyriešiť tento problém:

  1. Odinštalujte softvér Lavasoft Web Companion z počítača.
  2. Potvrďte, že súbor  LavasoftTcpService64.dll bol odstránený z nasledujúceho umiestnenia:
  • Pre 32-bitový systém Windows: C:\WINDOWS\system32\LavasoftTcpService64.dll
  • Pre 64-bitový systém Windows: C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
Poznámka: Po odinštalovaní Lavasoft Web Companion odstráňte súbor manuálne  LavasoftTcpService64.dll, ak sa nachádza vo vyššie uvedenom umiestnení .
  1. Reštartujte počítač a potom spustite aplikáciu Webex.
Viac informácií o odinštalovaní softvéru Lavasoft Web Companion nájdete na https://support.adaware.com/hc/en-us/community/topics.

Bol tento článok užitočný?
Bol tento článok užitočný?