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    09 avril 2025 | 742 vue(s) | 1 personnes ont trouvé ceci utile
    L’application Webex s’installe lorsqu’Lavasoft Web Companion est installé sur un PC Windows
    list-menuUn commentaire ?

    L’application Webex s’installe lorsque Lavasoft Web Companion est installé sur un PC Windows.

    Mon Webex pour Windows s’écrase au démarrage après l’installation du logiciel Lavasoft Web Companion.


    Cause :
    Il s'agit d'un problème connu. L'application Webex pour Windows et plusieurs autres applications peuvent se bloquer si une version plus ancienne du logiciel Lavasoft Web Companion est installée sur l'ordinateur.

    Solution :

    Pour corriger le problème :

    1. désinstallez le logiciel Lavasoft Web companion de votre ordinateur.
    2. Confirmez que le fichier LavasoftTcpService64.dll a été supprimé de l’emplacement suivant :
    • Pour Windows 32 bits : C:\WINDOWS\system32\LavasoftTcpService64.dll
    • Pour Windows 64 bits : C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
    Remarque : Supprimez le fichier  LavasoftTcpService64.dll  manuellement, s'il est présent à l'emplacement ci-dessus après avoir désinstallé Lavasoft Web Companion.
    1. Redémarrez votre ordinateur, puis lancez l’application Webex.
    Pour plus d'informations sur la désinstallation du logiciel Lavasoft Web Companion, voir https://support.adaware.com/hc/en-us/community/topics.

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