L’application Webex s’installe lorsqu’Lavasoft Web Companion est installé sur un PC Windows
L’application Webex s’installe lorsque Lavasoft Web Companion est installé sur un PC Windows.
Mon Webex pour Windows s’écrase au démarrage après l’installation du logiciel Lavasoft Web Companion.
Cause :
Il s'agit d'un problème connu. L'application Webex pour Windows et plusieurs autres applications peuvent se bloquer si une version plus ancienne du logiciel Lavasoft Web Companion est installée sur l'ordinateur.
Solution :
Pour corriger le problème :
- désinstallez le logiciel Lavasoft Web companion de votre ordinateur.
- Confirmez que le fichier LavasoftTcpService64.dll a été supprimé de l’emplacement suivant :
- Pour Windows 32 bits : C:\WINDOWS\system32\LavasoftTcpService64.dll
- Pour Windows 64 bits : C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
Remarque : Supprimez le fichier LavasoftTcpService64.dll manuellement, s'il est présent à l'emplacement ci-dessus après avoir désinstallé Lavasoft Web Companion.
- Redémarrez votre ordinateur, puis lancez l’application Webex.
Cet article était-il utile ?