webex-logowebex-logoYardım Merkezi
  • Ctrl K
    • Başlama
    • Ürüne göre yardım
    • Yönetim
    • Yenilikler
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English dil işareti
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Ana Sayfa
    • /
    • Makale
    Bu makale yararlı oldu mu?
    close

    Geri bildiriminiz için teşekkürler.

    06 Aralık 2024 | 354 görüntüleme(ler) | 0 kişi bunun yararlı olduğunu düşündü
    Hata: İş Ortağı Sesi ile Toplantı Kaydederken "Kaydetme hizmetiyle bağlantı kurulamıyor."
    list-menuGeri Bildirim?

    SORUN
    Kullanıcılar, Webex’te iş ortağı sesiyle toplantı sırasında Ağ Tabanlı Kayıt başlattıktan birkaç dakika sonra ‘Kayıt hizmetine bağlanılamıyor’ yazan bir hata mesajıyla karşılaşıyor. Bu sorun, belge, uyumluluk veya inceleme amacıyla kayıtlara güvenen kullanıcılar için kritik bir özellik olan toplantıyı kaydetmeyi önler.

    ÇÖZÜNÜRLÜK
    'Kayıt hizmetine bağlanılamıyor' hatasını çözmek için aşağıdaki adımları izleyin:

    1. URL’nize giderek Webex sitenizde oturum açın (Örnek: SITENAME.Webex.com).
    2. Üst navigasyon çubuğunda My Webex  sekmesine tıklayın.
    3. Sol navigasyon çubuğunda Tercihler ’e tıklayın.
    4. Gerekirse “Kurulum”a tıklayarak Ses bölümünü genişletin.
    5. My Webex Kişisel Konferans  bölümüne kaydırın.
    6. Hesap Oluştur  bağlantısına tıklayın.
    7. Yeni pencerede Oluştur  düğmesine tıklayın.
    8. Toplantı Sahibi ve Katılımcı Erişim Kodları  görüntülenecektir. Bu yeni kodları not edin.
    9. Pencereden çıkmak için Kapat ’a tıklayın.
    10. Kayıt işlevini test etmek için yeni bir toplantı planlayın ve yeni Kişisel Konferans hesabını kullanın.
     

    Kayıt işlevi doğru çalışıyorsa sorun giderilir. Ancak, bu adımlardan sonra bir hata meydana gelirse iş ortağı destek ekibiyle iletişime geçmeniz gerekir.

    Iş ortağı destek telefon numarasını almak için şu talimatları izleyin:

    1. Webex sitenize gidin (Örnek: SITENAME.Webex.com).
    2. Üst navigasyon çubuğundaki Merkez sekmelerinden birine tıklayın (Örnek: Cisco Webex Meetings, Events ve Training).
    3. Sayfanın sol tarafındaki Bize Ulaşın  bağlantısına tıklayın.
    4. Bize Ulaşın sayfasında, Iş Ortağı destek telefon numarası ve ek iletişim seçenekleri sağlanır.
    NEDENI
    Hatanın nedeni genellikle kullanıcının Webex sitesindeki Kişisel Konferans hesabı ayarlarında meydana gelen bir sorundur. Bunun nedeni; tamamlanmamış kurulum, eski erişim kodları veya geçici bir hizmet kesintisi olabilir. Hata, Webex hizmetinin hem video hem de iş ortağı sesi yakalamak için gerekli olan ağ üzerinden kayıt işlemini başlatamadığını gösteriyor.

    Bu makale yararlı oldu mu?
    Bu makale yararlı oldu mu?
    FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
    Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
    kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
    EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
    İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
    CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
    ©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar