Контент деяких статей може відображатися непослідовно. Перепрошуємо за це, триває оновлення вебсайту.
cross icon
Помилка. «Неможливо підключитися до служби запису» під час запису наради за допомогою програми для аудіо, наданої партнером

ПРОБЛЕМА
Користувачі стикаються з повідомленням про помилку «Неможливо підключитися до служби запису» через кілька моментів після запуску мережевого запису під час наради з аудіо партнера у Webex. Ця проблема перешкоджає запису наради, що є важливою функцією для користувачів, які використовують записи для документації, дотримання вимог або перевірки.

РОЗДІЛ
Щоб усунути помилку «Неможливо підключитися до служби запису», виконайте наведені нижче дії.

  1. Увійдіть на вебсайт Webex, перейшовши за URL-адресою (приклад: SITENAME.Webex.com).
  2. Клацніть Мій Webex  на верхній панелі навігації.
  3. Клацніть Бажані параметри  На панелі навігації ліворуч.
  4. Розгорніть Аудіо  за потреби клацніть "Налаштування".
  5. Прокрутіть до Мої особисті конференції Webex  розділ.
  6. Клацніть Створити обліковий запис  посилання.
  7. Клацніть Створити  у новому вікні.
  8. Коди доступу організатора й відвідувача  буде відображено. Запишіть ці нові коди.
  9. Клацніть Закрити  , щоб вийти з вікна.
  10. Заплануйте нову нараду та використовуйте новий обліковий запис особистої конференції, щоб перевірити функцію запису.
 

Якщо функція запису працює належним чином, проблему буде вирішено. Однак якщо після цих кроків станеться помилка, необхідно звернутися до служби підтримки партнерів.

Щоб отримати номер телефону підтримки партнерів, виконайте наведені нижче інструкції.

  1. Перейдіть на свій вебсайт Webex (приклад: SITENAME.Webex.com).
  2. Клацніть один із Центральні вкладки на верхній панелі навігації (Приклад: Cisco Webex Meetings, Events and Training).
  3. Ліворуч на сторінці клацніть Зв’яжіться з нами  посилання.
  4. , Зв’яжіться з нами на сторінці буде вказано номер телефону служби підтримки партнерів і додаткові параметри контакту.
ПРИЧИНА
Помилка зазвичай спричинена проблемою з налаштуваннями облікового запису для особистих конференцій на вебсайті користувача Webex. Причиною може бути незавершене налаштування, застарілі коди доступу або тимчасове порушення роботи служби. Помилка вказує на те, що служба Webex не може ініціювати процес запису через мережу, що важливо для запису відео та аудіо партнера.

Чи була ця стаття корисною?