Контент деяких статей може відображатися непослідовно. Перепрошуємо за це, триває оновлення вебсайту.
cross icon
Помилка: "Не вдається підключитися до служби записування".
list-menuНадіслати відгук?

ПРОБЛЕМА
Користувачі стикаються з повідомленням про помилку, у якому йдеться про «Неможливо підключитися до служби запису» через кілька секунд після запуску мережевого запису під час наради з аудіо партнера у Webex. Ця проблема запобігає запису наради, що є критичною функцією для користувачів, які покладаються на записи з метою документації, відповідності або перегляду.

РОЗДІЛЬНА ЗДАТНІСТЬ
Для усунення помилки «Неможливо підключитися до служби запису» виконайте наведені нижче кроки.

  1. Увійдіть на свій вебсайт Webex, перейшовши за своєю URL-адресою (приклад: SITENAME.Webex.com).
  2. Клацніть вкладку Мій Webex на верхній панелі навігації.
  3. Клацніть Бажані параметри На панелі навігації ліворуч.
  4. За потреби розгорніть розділ Аудіо , клацнувши «Налаштувати».
  5. Прокрутіть у розділ Моя особиста конференція Webex .
  6. Клацніть посилання Створити обліковий запис .
  7. Клацніть кнопку Створити у новому вікні.
  8. Коди доступу організатора й відвідувача буде відображено. Зверніть увагу на ці нові коди.
  9. Клацніть Закрити , щоб вийти з вікна.
  10. Заплануйте нову нараду й використовуйте новий обліковий запис особистої конференції, щоб перевірити функцію запису.
 

Якщо функція запису працює належним чином, проблему буде вирішено. Однак якщо після цих кроків сталася помилка, зверніться до служби підтримки партнерів.

Щоб отримати номер телефону служби підтримки партнера, дотримуйтесь наведених далі інструкцій.

  1. Переміститися на свій вебсайт Webex (приклад: SITENAME.Webex.com).
  2. Клацніть одну з вкладок Центру на верхній панелі навігації (приклад: Cisco Webex Meetings, Events і Training).
  3. У лівій частині сторінки клацніть посилання Зв’язатися з нами .
  4. На сторінці Зв’язатися з нами буде надано номер телефону служби підтримки партнера й додаткові параметри контакту.
ПРИЧИНА
Помилка зазвичай спричинена проблемою з налаштуваннями облікового запису для особистих конференцій на вебсайті Webex користувача. Причиною може бути неповне налаштування, застарілі коди доступу або тимчасові порушення роботи служби. Помилка вказує на те, що служба Webex не може ініціювати процес запису через мережу, що має важливе значення для запису відео й аудіо партнера.

Чи була ця стаття корисною?
Чи була ця стаття корисною?