You may notice some articles displaying content inconsistently. Pardon our dust as we update our site.
cross icon
الخطأ: "لا يتمتع حسابك بامتيازات WebACD." يرجى الاتصال بمسؤول الموقع الخاص بك.

 

المشكلة
قد يواجه المستخدمون مشكلات مع WebACD (توزيع المكالمات التلقائي عبر Webex) إذا كانوا بحاجة إلى الامتيازات اللازمة المعينة لحساب المضيف الخاص بهم. قد يؤدي هذا إلى منع ممثلي خدمة العملاء (CSRs) من التعامل مع طلبات الدعم وإدارة قوائم الانتظار بشكل فعال.

الحل
لتعيين امتيازات WebACD لمستخدم في  مركز التحكم:

  1. تسجيل الدخول إلى Cisco Webex Control Hub. (https://admin.webex.com)
  2. انقر فوق المستخدم في شريط التنقل الأيسر.
  3. اكتب معايير البحث في اسم المستخدم: أو البريد الإلكتروني: الحقل، ثم انقر فوق البحث.
  4. انقر على المستخدم للتغيير.
  5. انقر فوق الاجتماعات، ضمن الخدمات
  6. انقر على عنوان URL للموقع.
  7. انتقل إلى أسفل الصفحة، ثم انقر على الرابط إعدادات المستخدم المتقدمة وأكواد التتبع.
  8. انتقل إلى الأسفل إلى قسم تفضيلات WebACD .
  9. حدد المربع بجوار هذا المستخدم هو وكيل. الحد الأقصى لعدد الجلسات المتزامنة التي يمكن لهذا الوكيل التعامل معها هو X.
  10. قم بتحديد عدد الجلسات المتزامنة التي يمكن للمستخدم الحصول عليها.
  • قم بتحديد المربع "متاح لقبول طلبات الدعم عن بعد الواردة" إذا كان هذا هو وكيل WebACD لمركز الدعم.
  • قم بتحديد المربع الخاص بتعيين جميع قوائم انتظار الدعم عن بعد تلقائيًا أو انقر فوق الزر تحديد قوائم الانتظار لتحديد قوائم الانتظار التي سيراقبها الوكيل.
  1. انتقل إلى أسفل الصفحة، ثم انقر على الزر تحديث.
السبب
قد يحدث هذا الخطأ إذا لم يكن لدى CSR امتيازات WebACD لحساب المضيف الخاص به.

هل كان هذا المقال مفيدًا؟