webex-logo帮助中心
search-iconclose icon
  • 入门
  • 新功能
  • 依产品提供的帮助
  • 适用于管理员
  • 采用
  • 支持
    • Dansk
    • Deutsch
    • English 语言勾选
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 主页
  • /
  • 文章
这篇文章对您有帮助吗?
close

感谢您的反馈。

2025年4月09日 | 579 次查看 | 0 人认为有帮助
错误:“您的帐户不包含 WebACD 权限。请联系站点管理员。”
list-menu反馈?

 

问题
如果用户需要分配给其主机帐户的必要权限,可能会遇到与WebACD(Webex自动呼叫分发)相关的问题。这会妨碍客户服务代表(CSR)有效处理支持请求和管理队列。

解决
将WebACD权限分配给Control Hub中的用户:  

  1. 登录 Cisco Webex Control Hub。(https://admin.webex.com)
  2. 单击左侧导航栏中的用户 。
  3. 在用户名处输入搜索条件:或电子邮件:字段,然后单击搜索。
  4. 单击用户 进行更改。
  5. 单击“服务”下的“会议”
  6. 单击站点 URL。
  7. 滚动至页面底部,然后单击高级用户设置和跟踪代码链接。
  8. 向下滚动至 WebACD 首选项部分:
  9. 选中该用户是代理复选框。该代理可同时处理的最大会话数为 X。
  10. 定义用户可同时进行的会话数。
  • 如果是支持中心 WebACD 代理,则选中可接受远程支持入站请求复选框。
  • 选中自动分配所有远程支持队列复选框或单击选择队列按钮来定义代理将监控的队列。
  1. 滚动至页面底部,然后单击更新按钮。
原因
如果CSR对其主持人帐户没有WebACD权限,可能会发生此错误。

这篇文章对您有帮助吗?
这篇文章对您有帮助吗?
定价Webex 应用程序MeetingsCalling消息传递屏幕共享
Webex SuiteCallingMeetings消息传递SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳机摄像头Desk 系列Room 系列Board 系列Phone 系列配件
教育医疗保健政府财务体育与娱乐一线员工非营利组织新兴公司混合式工作
下载加入测试会议在线课程集成辅助功能包容性直播和点播网络研讨会Webex 社区Webex 开发人员新闻和创新
Cisco联系技术支持联系销售Webex BlogWebex 思想领导力Webex 商店职业
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
条款和条件隐私权声明Cookie商标
©2025 Cisco 和/或其附属公司。保留所有权利。
条款和条件隐私权声明Cookie商标