错误:“您的帐户不包含 WebACD 权限。请联系站点管理员。”
错误:“您的帐户不包含 WebACD 权限。请联系站点管理员。”
我无法登录到 WebACD 监视器。
我的客户服务代表 (CSR) 无法登录 WebACD。
原因:
如果 CSR 没有主持人帐户的 WebACD 权限,可能会发生该错误。
解决方案:
仅适用于站点管理员
要为站点管理中的用户分配 WebACD 权限:
- 登录 Webex 站点管理页面。(例如:SITENAME.Webex.com/admin.php)
- 单击左侧导航栏中的用户管理。
- 单击编辑用户。
- 在用户名处输入搜索条件:或电子邮件:字段,然后单击搜索。
- 单击要更改的用户的链接。
- 向下滚动至 WebACD 首选项:段。
- 选中该用户是代理复选框。该代理可同时处理的最大会话数为 X。
- 定义用户可同时进行的会话数。
- 如果是支持中心 WebACD 代理,则选中可接受远程支持入站请求复选框。
- 选中自动分配所有远程支持队列复选框或单击选择队列按钮来定义代理将监控的队列。
- 如果是支持中心 WebACD 代理,则选中可接受远程支持入站请求复选框。
- 滚动至页面底部,然后单击更新按钮。
仅 Control Hub 管理员
要为 Control Hub 中的用户分配 WebACD 权限:- 登录 Cisco Webex Control Hub。(https://admin.webex.com)
- 单击左侧导航栏中的用户。
- 在用户名处输入搜索条件:或电子邮件:字段,然后单击搜索。
- 单击要更改的用户。
- 在服务下方,单击会议。
- 单击站点 URL。
- 滚动至页面底部,然后单击高级用户设置和跟踪代码链接。
高级用户设置页面显示在新标签页中。
- 向下滚动至 WebACD 首选项部分:
- 选中该用户是代理复选框。该代理可同时处理的最大会话数为 X。
- 定义用户可同时进行的会话数。
- 如果是支持中心 WebACD 代理,则选中可接受远程支持入站请求复选框。
- 选中自动分配所有远程支持队列复选框或单击选择队列按钮来定义代理将监控的队列。
- 如果是支持中心 WebACD 代理,则选中可接受远程支持入站请求复选框。
- 滚动至页面底部,然后单击更新按钮。
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