Fel: "ditt konto har inte WebACD-privilegier. Kontakta din webbplats administratör.

Fel: "ditt konto har inte WebACD-privilegier. Kontakta din webbplatsadministratör.

Jag kan inte logga in på WebACD Monitor.My kund tjänst representant (CSR) kan inte logga in på WebACD.

Den här artikeln skrevs ursprungligen på engelska och har maskinöversatts. Ingen garanti av något slag, varken uttrycklig eller underförstådd, görs avseende riktigheten, korrektheten eller tillförlitligheten hos de maskinöversättningar som görs från engelska till något annat språk. Cisco ansvarar inte för inkorrekt information, fel eller skador som orsakas av felaktig översättning av innehållet eller användningen av informationen.


Orsak:
det här felet kan inträffa om kund tjänst representanten inte har WebACD-privilegier för sina värdkonto.

Lösning:

Endast webbplatsadministratörer

Så här tilldelar du WebACD privilegier till en användare:

  1. Logga in på sidan för ditt Webex webbplatsalternativ. (Exempel: SITENAME.Webex.com/admin.php)
  2. Klicka på användare i vänster navigeringsfält.
  3. Klicka på Redigera användare.
  4. Skriv in ditt sökkriterier i fältet användar namn: eller e-post: och klicka sedan på Sök.
  5. Klicka på länken för användaren som du vill ändra.
  6. Rulla ner till avsnittet WebACD-inställningar:
  7. Markera kryss rutan för den här användaren är en agent. Den här användaren kan hantera X-sessioner samtidigt.
  8. Definiera hur många samtidiga sessioner användaren kan ha.
    • Markera rutan för att godkänna remote support inkommande förfrågningar om detta är en Support Center WebACD-agent.
      • Markera kryss rutan tilldela automatiskt alla remote support köer eller klicka på knappen Välj köer för att definiera vilka köer agenten ska övervaka.
  9. Rulla ner till slutet av sidan och klicka sedan på knappen Uppdatera.

 

Var den här artikeln användbar?