webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    09 april 2025 | 327 visning(ar) | 0 personer tyckte att detta var till hjälp
    Fel: "Ditt konto har inte behörighet WebACD kontot. Kontakta webbplatsadministratören."
    list-menuHar du feedback?

     

    PROBLEM
    Användare kan stöta på problem med WebACD (Webex Automatic Call Distribution) om de behöver de nödvändiga privilegierna som tilldelats deras värdkonto. Detta kan förhindra kundtjänstrepresentanter (CSR) från att effektivt hantera supportförfrågningar och hantera köer.

    UPPLÖSNING
    Så här tilldelar du WebACD-privilegier till en användare i  Control Hub:

    1. Logga in på Cisco Webex Control Hub. (https://admin.webex.com)
    2. Klicka på Användare i den vänstra navigeringsraden.
    3. Ange sökkriterierna i den Anv?ndarnamn: eller E-post: och klicka sedan på sök.
    4. Klicka på Användare för att ändra.
    5. Klicka på Möten under Tjänster
    6. Klicka på webbplatsensURL.
    7. Bläddra ner till slutet av sidan och klicka sedan på länken Avancerade användarinställningar och Spårningskoder.
    8. Bläddra ned till WebACD inställningar.
    9. Markera rutan för Den här användaren är en agent. Det maximala antalet samtidigt samtidiga sessioner som den här agenten kan hantera är X.
    10. Definiera hur många samtidiga sessioner användaren kan ha.
    • Markera rutan Tillgänglig att acceptera för Remote Support inkommande förfrågningar om detta är en Support Center WebACD agent.
    • Markera rutan tilldela automatiskt alla köer Remote Support ELLER klicka på knappen Välj köer för att definiera vilka köer agenten ska övervaka.
    1. Rulla ner till slutet av sidan och klicka sedan på knappen Uppdatera.
    ORSAK
    Det här felet kan inträffa om kundtjänstrepresentanten inte har WebACD-privilegier för sitt värdkonto.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken