webex-logo說明中心
search-iconclose icon
  • 入門
  • 新功能
  • 依產品提供的說明
  • 適用於管理員
  • 採用
  • 支援
    • Dansk
    • Deutsch
    • English 語言勾選
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 首頁
  • /
  • 文章
本文是否有幫助?
close

感謝您的意見回饋。

2025年4月09日 | 483 次檢視 | 0 人認為這有幫助
錯誤:「您的帳戶不具有 WebACD 特權。請聯絡您的網站管理員。」
list-menu意見回饋?

 

問題
如果使用者需要為其主持人帳戶指定必要的特權,則他們可能會遇到 WebACD(Webex 自動呼叫分配)問題。這可能會阻止客戶服務代表 (CSR) 有效處理支援請求和管理佇列。

解析度
若要將 WebACD 特權指定給使用者  Control Hub:

  1. 登入 Cisco Webex Control Hub。(https://admin.webex.com)
  2. 按一下使用者 在左側導覽列中。
  3. 在使用者名稱輸入搜尋條件︰或電子郵件:欄位,然後按一下搜尋。
  4. 按一下使用者 以變更。
  5. 按一下服務下的會議
  6. 按一下網站 URL。
  7. 捲動至頁面底部,然後按一下進階使用者設定和追蹤碼連結。
  8. 向下捲動至WebACD 喜好設定部分。
  9. 勾選 方塊 此使用者的是代理。此代理可同時處理的最大階段作業數是 X 個。
  10. 定義使用者可以同時處理多少個階段作業。
  • 如果這是支援中心的 WebACD 代理,請勾選可用於接受遠端支援入埠要求。
  • 勾選自動指定所有遠端支援佇列或按一下選取佇列按鈕,即可定義代理要監控的佇列。
  1. 捲動至頁面底端,然後按一下更新按鈕。
原因
如果客戶支援代表沒有主持人帳戶的 WebACD 特權,則可能會發生此錯誤。

本文是否有幫助?
本文是否有幫助?
定價Webex 應用程式MeetingsCalling傳訊螢幕共用
Webex SuiteCallingMeetings傳訊SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳機攝影機Desk 系列Room 系列Board 系列電話系列配件
教育醫療保健政府財務運動與娛樂前線非營利啟動混合式工作
下載加入測驗會議線上課程整合協助工具包容性即時和隨選網路研討會Webex 社群Webex 開發人員新聞與創新
Cisco聯絡技術支援聯絡銷售人員Webex BlogWebex 思想領導力Webex Merch Store職業
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
條款和條件隱私權聲明Cookie商標
©2025 Cisco 和/或其子公司。保留所有權利。
條款和條件隱私權聲明Cookie商標