錯誤:「您的帳戶不具有 WebACD 特權。請聯絡您的網站管理員。」

錯誤:「您的帳戶不具有 WebACD 特權。請聯絡您的網站管理員。」

我無法登入 WebACD 監控程式。

我的客戶服務代表 (CSR) 無法登入 WebACD。


原因:
如果 CSR 沒有主機帳戶的 WebACD 特權,就會發生此錯誤。

解決方案:

僅限網站管理員

將 WebACD 特權指定給「網站管理」中某位使用者的方式:

  1. 登入您的 Webex 網站管理頁面。(譬如:SITENAME.Webex.com/admin.php)
  2. 按一下左側導覽列中的使用者管理
  3. 按一下編輯使用者
  4. 使用者名稱輸入搜尋條件︰電子郵件︰欄位,然後按一下搜尋
  5. 按一下要變更的使用者連結。
  6. 向下捲動至 WebACD 喜好設定:部分
  7. 勾選 方塊 此使用者的是代理。此代理可同時處理的最大階段作業數是 X 個
  8. 定義使用者可以同時處理多少個階段作業。
    • 如果這是支援中心的 WebACD 代理,請勾選可用於接受遠端支援入埠要求
      • 勾選自動指定所有遠端支援佇列或按一下選取佇列按鈕,即可定義代理要監控的佇列。
  9. 捲至頁面底端,然後按一下更新按鈕。

僅限 Control Hub 管理員使用

將 WebACD 權限指定給 Control Hub 使用者的步驟如下:
  1. 登入 Cisco Webex Control Hub。(https://admin.webex.com)
  2. 按一下左側導覽列中的使用者
  3. 使用者名稱輸入搜尋條件︰電子郵件︰欄位,然後按一下搜尋。
  4. 按一下要變更的使用者。
  5. 服務下,按一下會議
  6. 按一下網站 URL
  7. 捲動至頁面底部,然後按一下進階使用者設定和追蹤碼連結。
進階使用者設定會顯示在新的分頁標籤中。
  1. 向下捲動至WebACD 喜好設定部分。
  2. 勾選 方塊 此使用者的是代理。此代理可同時處理的最大階段作業數是 X 個
  3. 定義使用者可以同時處理多少個階段作業。
    • 如果這是支援中心的 WebACD 代理,請勾選可用於接受遠端支援入埠要求
      • 勾選自動指定所有遠端支援佇列或按一下選取佇列按鈕,即可定義代理要監控的佇列。
  4. 捲至頁面底端,然後按一下更新按鈕。


 

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