錯誤:「您的帳戶不具有 WebACD 特權。請聯絡您的網站管理員。」
list-menu意見回饋?

 

問題
如果使用者需要為其主持人帳戶指定必要的特權,則他們可能會遇到 WebACD(Webex 自動呼叫分配)問題。這可能會阻止客戶服務代表 (CSR) 有效處理支援請求和管理佇列。

解析度
若要將 WebACD 特權指定給使用者  Control Hub:

  1. 登入 Cisco Webex Control Hub。(https://admin.webex.com)
  2. 按一下使用者 在左側導覽列中。
  3. 在使用者名稱輸入搜尋條件︰或電子郵件:欄位,然後按一下搜尋。
  4. 按一下使用者 以變更。
  5. 按一下服務下的會議
  6. 按一下網站 URL
  7. 捲動至頁面底部,然後按一下進階使用者設定和追蹤碼連結。
  8. 向下捲動至WebACD 喜好設定部分。
  9. 勾選 方塊 此使用者的是代理。此代理可同時處理的最大階段作業數是 X 個
  10. 定義使用者可以同時處理多少個階段作業。
  • 如果這是支援中心的 WebACD 代理,請勾選可用於接受遠端支援入埠要求。
  • 勾選自動指定所有遠端支援佇列或按一下選取佇列按鈕,即可定義代理要監控的佇列。
  1. 捲動至頁面底端,然後按一下更新按鈕。
原因
如果客戶支援代表沒有主持人帳戶的 WebACD 特權,則可能會發生此錯誤。

本文是否有幫助?
本文是否有幫助?