Erreur : « Votre compte ne bénéficie pas du privilège WebACD. Veuillez contacter l'administrateur de votre site. »
PROBLÈME
Les utilisateurs peuvent rencontrer des problèmes avec WebACD (distribution automatique des appels Webex) s'ils ont besoin des privilèges nécessaires attribués à leur compte hôte. Cela peut empêcher les représentants du service client (CSR) de traiter efficacement les demandes d'assistance et de gérer les files d'attente.
RÉSOLUTION
Pour attribuer des privilèges WebACD à un utilisateur dans Control Hub :
- Connectez-vous àCisco Webex Control Hub. (https://admin.webex.com)
- Cliquez sur Utilisateur dans la barre de navigation de gauche.
- Tapez vos critères de recherche dans le champ Nom d'utilisateur : ou E-mail :, puis cliquez sur Rechercher.
- Cliquez sur l'utilisateur pour changer.
- Cliquez sur Réunions, sous Services
- Cliquez sur l'URL du site.
- Faites défiler la page vers le bas de la page, puis cliquez sur le lien Paramètres utilisateur avancés et codes de suivi.
- Accédez à la section Préférences WebACD vers le bas.
- Cochez la case Cet utilisateur est un agent. Le nombre maximum de sessions simultanées que cet agent peut gérer est de X.
- Définissez le nombre de sessions simultanées que l'utilisateur peut avoir.
- Cochez la case Disponible pour accepter les demandes Remote Support entrantes s'il s'agit d'un agent Support Center WebACD.
- Cochez la case Attribuer automatiquement toutes les Remote Support files d'attente OU cliquez sur le bouton Sélectionner les files d'attente pour définir les files d'attente que l'agent surveillera.
- Faites défiler la page vers le bas de la page, puis cliquez sur le bouton Mettre à jour.
Cette erreur peut se produire si le CSR ne dispose pas des privilèges WebACD pour son compte hôte.
Cet article était-il utile ?