Как да отключа заключен хост акаунт?

Администраторите на Сайта на Cisco Webex могат да използват тази статия за отключване на хост акаунт.

Как да отключа заключен хост акаунт?

Как да отключа хост акаунт, който е бил заключен за твърде много неправилни опити за влизане?

Какво води до заключване на акаунт в Хост?

Получих имейл на Известие за заключен акаунт.

Администраторът на сайта, получаващ имейл, за да отключи хост акаунт.

Не съм в състояние да вляза в хост акаунта си - Акаунтът е заключен.


Забележка:
Ако хостът, който изпитва проблема, използва Webex Desktop App, потребителят да въведе отново паролата си за потребителски акаунт в секцията Настройки на Webex на Webex Desktop App.


Причина:

Този проблем ще възникне поради следните причини:

  • Хостът се е опитал да влезе с неправилна парола твърде много пъти. (Правилата за блокиране на профила варират според сайта и могат да се разглеждат/модифицират в Администриране на сайта)
  • Webex Desktop App е съхраняване на неправилна парола хост акаунт.


Решение:

Само администраторите на сайта - Ако не сте администратор на сайта, ще трябва да се свържете с администраторите на Webex сайта на вашата фирма за помощ, вижте: Обърнете се към администратора на вашия Уебекс сайт

Бележка: В Webex Business Suite (WBS) 31.7 и по-нови, заключен хост акаунти са показани на началната страница на администратора на сайта:

Изображение с добавена от потребителя

Кликнете върху текста на заключен акаунт, за да отворите списък на заключени хост акаунти.

За да отключите хост акаунт:

  1. Влезте в страницата си за администриране на Webex сайт. (Пример: SITENAME.Webex.com/admin.php)
  2. Щракнете върху Връзка "Потребители" или "Управление на потребители" от лявата страна на страницата.
  3. Въведете критерии за търсене на потребителя в Потребителското име: или Имейл: след това щракнете върху бутона "Търсене".
  4. Щракнете върху връзката за име на акаунта, който бихте искали да отключите.
  5. В привилегиите: > защита: раздел, премахнете отметката от полето Профил заключен.
  6. Превъртете до долната част на страницата, след което кликнете върху бутона Актуализиране.

Ако сте Администратор на сайта за вашата фирма и сте заключени от профила си, свържете се с вашия Webex CSM: WBX15 - Как да се свържа с мениджъра за успех на клиентите си (CSM)?

Беше ли полезна тази статия?

Свързани статии
стрелка нагоре