Как да отключа заключен хост акаунт?

Администраторите на сайта на Cisco Webex могат да използват тази статия за отключване на хост акаунт.

Как да отключа заключен хост акаунт?

Как да отключа хост акаунт, който е бил заключен за твърде много неправилни опити за влизане?

Какво причинява заключване на акаунт на хост?

Получих имейл с известие за заключен акаунт.

Администраторът на сайта получава имейл за отключване на хост акаунт.

Не мога да вляза в моя хост акаунт - акаунтът е заключен.


Забележка:
Ако хостът, който има проблем, използва приложението Webex за настолни компютри, помолете потребителя да въведе отново паролата за потребителския си акаунт в раздела за настройки на Webex на приложението за настолни компютри Webex.


Причина:
Този проблем ще възникне поради следните причини:

  • Хостът се е опитвал да влезе с неправилна парола твърде много пъти. (Правилата за блокиране на акаунти варират в зависимост от сайта и могат да бъдат прегледани/променени в администрацията на сайта)
  • Приложението Webex Desktop съхранява неправилната парола за акаунт на хост.

решение:
Само администратори на сайта - Ако не сте администратор на сайта, трябва да се свържете с администраторите на сайта на Webex на вашата компания за помощ, вижте: Свържете се с администратора на вашия Webex сайт .

Забележка : В Webex Business Suite (WBS) 31.7 и по-нови версии заключените хост акаунти се показват на началната страница на администратора на сайта:

Изображение, добавено от потребител

Щракнете върху текста Заключен акаунт, за да отворите списък със заключени хост акаунти.
За да отключите хост акаунт:
  1. Влезте в страницата си за администриране на сайта на Webex. (Пример: SITENAME.Webex.com/admin.php)
  2. Щракнете върху Потребители или Управление на поребителите връзка в лявата част на страницата.
  3. Въведете критерии за търсене за потребителя в Потребителско име: или имейл: поле, след което щракнете върху бутона Търсене .
  4. Щракнете върху връзката с името на акаунта, който искате да отключите.
  5. В Привилегии: > Сигурност: премахнете отметката от квадратчето Акаунтът е заключен.
  6. Превъртете до края на страницата, след което щракнете върху Актуализация бутон.
Ако сте администратор на сайта за вашата компания и нямате достъп до акаунта си, свържете се с вашия представител на Cisco акаунт или Поддръжка на Cisco .

Беше ли полезна тази статия?