Jak odblokować zablokowane konto hosta?

Administratorzy witryny Cisco Webex mogą skorzystać z tego artykułu w celu odblokowania konta hosta.

Jak odblokować zablokowane konto hosta?

Jak odblokować konto hosta, które zostało zablokowane przez zbyt wiele błędnych prób logowania?

Co powoduje zablokowanie konta hosta?

Otrzymałem wiadomość e-mail z powiadomieniem o zablokowaniu konta.

Administrator witryny odbiera wiadomość e-mail w celu odblokowania konta hosta.

Nie mogę zalogować się na moje konto hosta - Konto jest zablokowane.


Uwaga:
jeśli host, którego dotyczy problem, korzysta z aplikacji Webex Desktop, poproś użytkownika o ponowne wprowadzenie hasła do konta użytkownika w sekcji Ustawienia Webex aplikacji Webex Desktop.


Przyczyna:
Ten problem występuje z następujących powodów:

  • Host zbyt wiele razy próbował zalogować się przy użyciu nieprawidłowego hasła.(Zasady blokady konta różnią się w zależności od witryny i można je przeglądać/modyfikować w Administracji witryny)
  • Aplikacja Webex Desktop przechowuje nieprawidłowe hasło do konta hosta.

Rozwiązanie:
Tylko administratorzy witryny– jeśli nie jesteś administratorem witryny, musisz skontaktować się z administratorami witryny Webex w swojej firmie w celu uzyskania pomocy, patrz: Skontaktuj się z administratorem witryny Webex

Uwaga:W pakiecie Webex Business Suite (WBS) 31.7 i nowszych zablokowane konta hosta są wyświetlane na stronie głównej administratora witryny:

Obraz dodany przez użytkownika

Kliknij tekst Zablokowane konto, aby otworzyć lista zablokowanych kont hosta.
Aby odblokować konto hosta:
  1. Zaloguj się na stronie administrowania witryną Webex. (Przykład:NAZWA WITRYNY.Webex.com/admin.php)
  2. Kliknij link Użytkownicy lub Zarządzanie użytkownikami w lewej części strony.
  3. Wprowadź kryteria wyszukiwania użytkownika w polu Nazwa użytkownika:lub E-mail:pole, a następnie kliknij przycisk Wyszukaj.
  4. Kliknij link z nazwą konta, które chcesz odblokować.
  5. W sekcji Uprawnienia:> Bezpieczeństwo: odznacz pole Konto zablokowane.
  6. Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj.
Jeśli jesteś administratorem witryny w swojej firmie i nie masz dostępu do swojego konta, skontaktuj się z przedstawicielem Cisco Account lub pomocą Cisco, WBX15 — Jak uzyskać pomoc dotyczącą Webex?

Czy ten artykuł był pomocny?