Jak odblokować zablokowane konto hosta?
list-menuOpinia?
Administratorzy witryny Cisco Webex mogą użyć tego artykułu do odblokowania konta hosta.

Jak odblokować zablokowane konto hosta?

Jak odblokować konto hosta, które zostało zablokowane z powodu zbyt wielu niepoprawnych prób logowania?

Co powoduje zablokowanie konta hosta?

Otrzymałem wiadomość e-mail z powiadomieniem o zablokowanym koncie.

Administrator witryny otrzymuje wiadomość e-mail z prośbą o odblokowanie konta hosta.

Nie mogę zalogować się na moje konto hosta - Konto jest zablokowane.


Uwaga:
Jeśli host, u którego występuje problem, korzysta z aplikacji Webex Desktop App, poproś użytkownika o ponowne wprowadzenie hasła do konta użytkownika w sekcji Ustawienia Webex w aplikacji Webex Desktop App.


Przyczyna:
Ten problem wystąpi z następujących powodów:

  • Gospodarz zbyt wiele razy próbował zalogować się przy użyciu nieprawidłowego hasła. (Zasady blokady konta różnią się w zależności od witryny i można je przeglądać/modyfikować w Administracji witryny)
  • Aplikacja Webex Desktop App przechowuje nieprawidłowe hasło do konta hosta.

Rozwiązanie:
Tylko administratorzy witryny — Jeśli nie jesteś administratorem witryny, skontaktuj się z administratorami witryny Webex swojej firmy, aby uzyskać pomoc, zobacz: Skontaktuj się z administratorem witryny Webex.

Uwaga: W pakiecie Webex Business Suite (WBS) w wersji 31.7 i nowszych zablokowane konta hosta są wyświetlane na stronie głównej administratora witryny:

Obraz dodany przez użytkownika

Kliknij tekst Zablokowane konto, aby otworzyć listę zablokowanych kont hosta.
Aby odblokować konto hosta:
  1. Zaloguj się na stronie Administracja witryną Webex. (Przykład: SITENAME.Webex.com/admin.php)
  2. Kliknij odnośnik Użytkownicy lub Zarządzanie użytkownikami po lewej stronie strony.
  3. Wprowadź kryteria wyszukiwania dla użytkownika w polu Nazwa użytkownika: lub E-mail:, a następnie kliknij przycisk Szukaj.
  4. Kliknij link z nazwą konta, które chcesz odblokować.
  5. W Uprawnienia: > Bezpieczeństwo: sekcji, odznacz pole Konto zablokowane.
  6. Przewiń do dołu strony, a następnie kliknij w przycisk Aktualizuj.
Jeśli jesteś administratorem witryny w swojej firmie i nie możesz uzyskać dostępu do swojego konta, skontaktuj się z przedstawicielem konta Cisco lub działem pomocy technicznej Cisco.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?