Jak odblokować zablokowane konto hosta?

Administratorzy witryny Cisco Webex mogą użyć tego artykułu do odblokowania konta hosta.

Jak odblokować zablokowane konto hosta?

Jak odblokować konto hosta, które zostało zablokowane z powodu zbyt wielu niepoprawnych prób logowania?

Co powoduje zablokowanie konta hosta?

Otrzymałem wiadomość e-mail z powiadomieniem o zablokowanym koncie.

Administrator witryny otrzymuje wiadomość e-mail z powiadomieniem o odblokowaniu konta hosta.

Nie mogę zalogować się na moje konto hosta - Konto jest zablokowane.


Uwaga:
Jeśli host, w którym występuje problem, korzysta z aplikacji Webex Desktop App, niech użytkownik ponownie wprowadzi hasło do konta użytkownika w sekcji Ustawienia Webex aplikacji Webex Desktop App.


Przyczyna:

Ten problem wystąpi z następujących powodów:

  • Host zbyt wiele razy próbował zalogować się przy użyciu nieprawidłowego hasła. (Zasady blokady konta różnią się w zależności od witryny i można je przeglądać/modyfikować w Administracji witryny)
  • Aplikacja Webex Desktop App przechowuje nieprawidłowe hasło do konta hosta.


Rozwiązanie:

Tylko administratorzy witryn — jeśli nie jesteś administratorem witryny, musisz skontaktować się z administratorami witryn Webex swojej firmy w celu uzyskania pomocy, zobacz: Skontaktuj się z administratorem strony internetowej

Uwaga: W pakiecie Webex Business Suite (WBS) 31.7 i nowszych zablokowanych konta hostów są wyświetlane na stronie głównej administratora witryny:

Obraz dodany przez użytkownika

Kliknij tekst Zablokowane konto, aby otworzyć listę zablokowanych kont hostów.

Aby odblokować konto hosta:

  1. Zaloguj się na stronie Administracja witryną Webex. (Przykład: SITENAME.Webex.com/admin.php)
  2. Kliknij link Zarządzanie użytkownikami lub użytkownikami w lewej części strony.
  3. Wprowadź kryteria wyszukiwania dla użytkownika w nazwie użytkownika: lub E-mail: , a następnie kliknij przycisk Szukaj.
  4. Kliknij link z nazwą konta, które chcesz odblokować.
  5. W uprawnieniach:Bezpieczeństwo >: usuń zaznaczenie pola Konto zablokowane.
  6. Przewiń do dołu strony, a następnie kliknij w przycisk Aktualizuj.

Jeśli jesteś administratorem witryny w swojej firmie i nie masz dostępu do konta, skontaktuj się z Webex CSM: WBX15 - Jak skontaktować się z moim Customer Success Managerem (CSM)?

Czy ten artykuł był pomocny?

Powiązane artykuły
strzałka w górę