Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Jak odblokować zablokowane konto hosta?
list-menuOpinia?
Administratorzy witryny Cisco Webex mogą użyć tego artykułu do odblokowania konta hosta.

Jak odblokować zablokowane konto hosta?

Jak odblokować konto hosta, które zostało zablokowane z powodu zbyt wielu niepoprawnych prób logowania?

Co powoduje zablokowanie konta hosta?

Otrzymałem wiadomość e-mail z powiadomieniem o zablokowanym koncie.

Administrator witryny otrzymuje wiadomość e-mail z prośbą o odblokowanie konta hosta.

Nie mogę zalogować się na moje konto hosta - Konto jest zablokowane.


Uwaga:
Jeśli prowadzący, który ma problem, używa aplikacji klasycznej Webex, poproś użytkownika o ponowne wprowadzenie hasła konta użytkownika w sekcji Ustawienia Webex w aplikacji klasycznej Webex.


Przyczyna:
Ten problem wystąpi z następujących powodów:

  • Prowadzący zbyt wiele prób zalogowania się przy użyciu niepoprawnego hasła. (Zasady blokady konta różnią się w zależności od witryny i można je przeglądać/modyfikować w Administracji witryny)
  • Aplikacja Webex Desktop App przechowuje nieprawidłowe hasło do konta hosta.

Rozwiązanie:
Tylko administratorzy witryny — jeśli nie jesteś administratorem witryny, skontaktuj się z administratorami witryny Webex w swojej firmie, aby uzyskać pomoc, zobacz: Skontaktuj Się Z Administratorem Witryny Webex.

Uwaga: W pakiecie Webex Business Suite (WBS) w wersji 31.7 i nowszych zablokowane konta prowadzących są wyświetlane na stronie głównej administratora witryny:

Obraz dodany przez użytkownika

Kliknij tekst zablokowanego konta, aby otworzyć listę zablokowanych kont prowadzących.
Aby odblokować konto hosta:
  1. Zaloguj się na stronie Administracja witryną Webex. (Przykład: SITENAME.Webex.com/admin.php)
  2. Kliknij łącze Użytkownicy lub Zarządzanie użytkownikami po lewej stronie.
  3. W polu Nazwa użytkownika wprowadź kryteria wyszukiwania użytkownika: lub E-mail:pole , a następnie kliknij przycisk Szukaj .
  4. Kliknij link z nazwą konta, które chcesz odblokować.
  5. W sekcji Uprawnienia: > Zabezpieczenia: sekcji usuń zaznaczenie pola Konto zablokowane .
  6. Przewiń do dołu strony, a następnie kliknij w przycisk Aktualizuj.
Jeśli jesteś administratorem witryny swojej firmy i jesteś zablokowany na koncie, skontaktuj się z przedstawicielem ds. konta Cisco lub z pomocą techniczną firmy Cisco.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?