Hoe ontgrendel ik een vergrendeld hostaccount?

Cisco Webex Meetings-site kunnen beheerders dit artikel gebruiken voor het ontgrendelen van een hostaccount.

Hoe ontgrendel ik een vergrendeld hostaccount?

Hoe ontgrendel ik een hostaccount dat is vergrendeld vanwege te veel onjuiste aanmeldpogingen?

Om welke reden wordt een hostaccount vergrendeld?

Ik heb een e-mail ontvangen met de melding Account vergrendeld.

De sitebeheerder ontvangt een e-mail om een hostaccount te ontgrendelen.

Ik kan me niet aanmelden bij mijn hostaccount. Het account is vergrendeld.


Opmerking:als
de host die het probleem ondervindt de Webex-bureaublad-app gebruikt, vraagt u de gebruiker opnieuw gebruikersaccount-wachtwoord op te geven in het gedeelte Webex-instellingen van de Webex-bureaublad-app.


Oorzaak:
dit probleem treedt op om de volgende redenen:

  • De host heeft te vaak geprobeerd zich aan te melden met een onjuist wachtwoord. (Het beleid voor het vergrendelen van accounts varieert per site en kan worden weergegeven/gewijzigd in Sitebeheer)
  • Webex-Desktop-App is het onjuiste wachtwoord hostaccount opslaan.

Oplossing:
Alleen sitebeheerders- Als u geen sitebeheerder bent, moet u contact opnemen met de Webex-sitebeheerders van uw bedrijf voor hulp, zie: Neem contact op met uw Webex-sitebeheerder.

Opmerking: In Webex Business Suite (WBS) 31.7 en hoger worden vergrendelde hostaccounts weergegeven op de startpagina van Sitebeheerder:

Door een gebruiker toegevoegde afbeelding

klik op de tekst van vergrendelde account om een lijst met vergrendelde hostaccounts te openen.
Een hostaccount ontgrendelen:
  1. Meld u aan bij uw webex Sitebeheer pagina. (Voorbeeld: SITENAME.Webex.com/admin.php)
  2. Klik op de koppeling Gebruikers of Gebruikersbeheer links op de pagina.
  3. Voer zoekcriteria in voor de gebruiker in de gebruikersnaam: of E-mail: en klik vervolgens op de knop Zoeken.
  4. Klik op de naamkoppeling van het account dat u wilt ontgrendelen.
  5. In het rechten: > beveiliging: de optie om het Account vergrendeld te sluiten uit.
  6. Scrol naar beneden op de pagina en klik op de knop Bijwerken.
Als u een sitebeheerder voor uw bedrijf bent en uw account is vergrendeld, neemt u contact op met uw Cisco-accountvertegenwoordiger of Cisco-ondersteuning.

Vond u dit artikel nuttig?