Chyba: "Přidání do kalendáře není v současné době podporováno na mobilních zařízeních" při pokusu o přidání schůzky Webex do kalendáře na mobilním zařízení
PROBLÉM
Uživatelé se při pokusu o přidání schůzky Webex do kalendáře přímo z e-mailové pozvánky na mobilním zařízení setkávají s chybovou zprávou „Přidávání do kalendáře není aktuálně na mobilních zařízeních podporováno“.
ŘEŠENÍ
Chcete-li přidat schůzku Webex do mobilního kalendáře, postupujte takto:
- Otevřete e-mail s pozvánkou na schůzku Webex na svém mobilním zařízení.
- Přejděte dolů na konec pozvánky a vyhledejte soubor .ics, což je formát souboru kalendáře používaný mnoha e-mailovými a kalendářovými programy.
- Stáhněte si soubor .ics klepnutím na něj. Vaše mobilní zařízení by vás mělo vyzvat k otevření nebo uložení souboru.
- Jakmile je soubor .ics stažen, klepněte na tlačítko „ULOŽIT DO KALENDÁŘE“ nebo podobné tlačítko, které se může zobrazit v závislosti na vašem konkrétním mobilním zařízení a aplikaci kalendáře.
- Měla by se otevřít aplikace kalendáře, která vám umožní prohlédnout si podrobnosti schůzky.
Postupujte podle těchto kroků a přidáte schůzku Webex do kalendáře svého mobilního zařízení. Poté byste měli být schopni zobrazit podrobnosti události a dostávat připomenutí nastavená organizátorem schůzky.
PŘÍČINA
K chybě dochází, protože funkce „Přidat do kalendáře“ v e-mailové pozvánce Webex není kompatibilní s nativním e-mailovým klientem nebo aplikací kalendáře mobilního zařízení. Toto omezení brání přímému přidání podrobností o schůzce do kalendáře uživatele.
Byl tento článek užitečný?