Chyba: "Přidání do kalendáře není v současné době podporováno na mobilních zařízeních" při pokusu o přidání schůzky Webex do kalendáře na mobilním zařízení
Zpětná vazba?
PROBLÉM
Uživatelé se při pokusu o přidání schůzky Webex do kalendáře přímo z e-mailové pozvánky v mobilním zařízení setkají s chybovou zprávou „Přidání do kalendáře není v současné době podporováno na mobilních zařízeních“.
ROZLIŠENÍ
Chcete-li přidat schůzku Webex do svého mobilního kalendáře, postupujte takto:
- V mobilním zařízení otevřete e-mail s pozvánkou na schůzku Webex.
- Posuňte se dolů do dolní části pozvánky a vyhledejte soubor ICS, což je formát souboru kalendáře používaný mnoha e-mailovými a kalendářovými programy.
- Stáhněte soubor ICS klepnutím na něj. Mobilní zařízení by vás mělo vyzvat k otevření nebo uložení souboru.
- Po stažení souboru ICS klepněte na tlačítko „ULOŽIT DO KALENDÁŘE“ nebo podobné tlačítko, které se může zobrazit v závislosti na vašem konkrétním mobilním zařízení a aplikaci kalendáře.
- Měla by být otevřena aplikace kalendáře, která vám umožní zkontrolovat podrobnosti o schůzce.
Kliknutím na tyto kroky přidáte schůzku Webex do kalendáře vašeho mobilního zařízení. Poté byste měli mít možnost zobrazit podrobnosti o události a přijímat připomenutí podle nastavení organizátora schůzky.
PŘÍČINA
Chyba nastane, protože funkce „Přidat do kalendáře“ v e-mailové pozvánce Webex není kompatibilní s nativním e-mailovým klientem nebo aplikací kalendáře mobilního zařízení. Toto omezení brání tomu, aby byly podrobnosti schůzky přidány přímo do kalendáře uživatele.
Byl tento článek užitečný?