Chyba: „Přidání do kalendáře není momentálně na mobilních zařízeních podporováno“ při pokusu o přidání schůzky Webex do kalendáře na mobilním zařízení

PROBLÉM
Při pokusu o přidání schůzky Webex do svého kalendáře přímo z e-mailové pozvánky na mobilním zařízení se uživatelé setkají s chybovou zprávou „Přidání do kalendáře není v současné době na mobilních zařízeních podporováno“.

ROZLIŠENÍ
Chcete-li přidat schůzku Webex do mobilního kalendáře, postupujte takto:

  1. Otevřete e-mail s pozvánkou na schůzku Webex na svém mobilním zařízení.
  2. Posuňte se dolů na konec pozvánky a vyhledejte soubor ICS, což je formát souborů kalendáře používaný mnoha e-mailovými a kalendářovými programy.
  3. Stáhněte soubor .ics klepnutím na něj. Mobilní zařízení by vás mělo vyzvat k otevření nebo uložení souboru.
  4. Po stažení souboru ICS klepněte na tlačítko „ULOŽIT DO KALENDÁŘE“ nebo na podobné tlačítko, které se může objevit v závislosti na konkrétním mobilním zařízení a aplikaci kalendáře.
  5. Aplikace kalendáře by se měla otevřít, což vám umožní zkontrolovat podrobnosti schůzky.
Mohli byste potvrdit jakékoli výzvy k uložení nebo přidání události do kalendáře?

Následující kroky přidají schůzku Webex do kalendáře vašeho mobilního zařízení. Poté byste měli být schopni zobrazit podrobnosti o události a přijímat připomenutí podle nastavení organizátora schůzky.

PŘÍČINA
K chybě dochází, protože funkce „Přidat do kalendáře“ v e-mailové pozvánce Webex není kompatibilní s nativním e-mailovým klientem nebo aplikací kalendáře mobilního zařízení. Toto omezení zabrání přímému přidání podrobností o schůzce do kalendáře uživatele.

Byl tento článek užitečný?