webex-logoCentrum nápovědy
search-iconclose icon
  • Začínáme
  • Co je nového
  • Nápověda podle produktu
  • Pro správce
  • Zavádění
  • Podpora
    • Dansk
    • Deutsch
    • English zaškrtnutí jazyka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Domů
  • /
  • Článek
Byl tento článek užitečný?
close

Děkujeme za vaši zpětnou vazbu.

06. prosince 2024 | 120 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
Chyba: "Přidání do kalendáře není v současné době podporováno na mobilních zařízeních" při pokusu o přidání schůzky Webex do kalendáře na mobilním zařízení
list-menuZpětná vazba?

PROBLÉM
Uživatelé se při pokusu o přidání schůzky Webex do kalendáře přímo z e-mailové pozvánky v mobilním zařízení setkají s chybovou zprávou „Přidání do kalendáře není v současné době podporováno na mobilních zařízeních“.

ROZLIŠENÍ
Chcete-li přidat schůzku Webex do svého mobilního kalendáře, postupujte takto:

  1. V mobilním zařízení otevřete e-mail s pozvánkou na schůzku Webex.
  2. Posuňte se dolů do dolní části pozvánky a vyhledejte soubor ICS, což je formát souboru kalendáře používaný mnoha e-mailovými a kalendářovými programy.
  3. Stáhněte soubor ICS klepnutím na něj. Mobilní zařízení by vás mělo vyzvat k otevření nebo uložení souboru.
  4. Po stažení souboru ICS klepněte na tlačítko „ULOŽIT DO KALENDÁŘE“ nebo podobné tlačítko, které se může zobrazit v závislosti na vašem konkrétním mobilním zařízení a aplikaci kalendáře.
  5. Měla by být otevřena aplikace kalendáře, která vám umožní zkontrolovat podrobnosti o schůzce.
Můžete potvrdit nějaké výzvy k uložení nebo přidání události do kalendáře?

Kliknutím na tyto kroky přidáte schůzku Webex do kalendáře vašeho mobilního zařízení. Poté byste měli mít možnost zobrazit podrobnosti o události a přijímat připomenutí podle nastavení organizátora schůzky.

PŘÍČINA
Chyba nastane, protože funkce „Přidat do kalendáře“ v e-mailové pozvánce Webex není kompatibilní s nativním e-mailovým klientem nebo aplikací kalendáře mobilního zařízení. Toto omezení brání tomu, aby byly podrobnosti schůzky přidány přímo do kalendáře uživatele.

Byl tento článek užitečný?
Byl tento článek užitečný?
CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky