שגיאה: 'הוספה ללוח שנה אינה נתמכת כעת במכשירים ניידים' בעת ניסיון להוסיף פגישת Webex ללוח השנה במכשיר נייד
משוב?
בעיה
משתמשים נתקלים בהודעת השגיאה 'הוספה ללוח השנה אינה נתמכת כעת במכשירים ניידים' בעת ניסיון להוסיף פגישה ב-Webex ללוח השנה שלהם ישירות מתוך הזמנה בדוא"ל במכשיר נייד.
רזולוציה
כדי להוסיף פגישה ב-Webex ללוח השנה של הנייד שלך, בצע את השלבים הבאים:
- פתח את הדוא"ל להזמנה לפגישה ב-Webex במכשיר הנייד שלך.
- גלול למטה לתחתית ההזמנה כדי לאתר את קובץ .ics, שהוא תבנית קובץ לוח השנה המשמשת תוכניות דוא"ל ולוח שנה רבות.
- הורד את קובץ .ics על-ידי הקשה עליו. המכשיר הנייד שלך צריך להנחות אותך לפתוח או לשמור את הקובץ.
- לאחר הורדת קובץ .ics, הקש על 'שמור ללוח השנה' או על לחצן דומה שעשוי להופיע, בהתאם למכשיר הנייד וליישום לוח השנה הספציפי שלך.
- יישום לוח השנה צריך להיפתח ולאפשר לך לסקור את פרטי הפגישה.
ביצוע השלבים הבאים יוסיף את הפגישה ב-Webex ללוח השנה של המכשיר הנייד שלך. לאחר מכן, תוכל להציג את פרטי האירוע ולקבל תזכורות כפי שהוגדרו על-ידי מארגן הפגישה.
סיבה
השגיאה מתרחשת מכיוון שתכונה 'הוסף ללוח השנה' בהזמנה בדוא"ל של Webex אינה תואמת ללקוח הדוא"ל המקורי או ליישום לוח השנה של המכשיר הנייד. מגבלה זו מונעת הוספת פרטי הפגישה ישירות ללוח השנה של המשתמש.
האם המאמר הועיל לך?