שגיאה: 'הוספת לוח השנה אינה נתמכת כעת במכשירים ניידים' בעת ניסיון להוסיף פגישה ב-Webex ללוח השנה במכשיר נייד

בעיה
משתמשים נתקלים בהודעת השגיאה 'הוספת לוח השנה אינה נתמכת כעת במכשירים ניידים' בעת ניסיון להוסיף פגישה ב-Webex ללוח השנה שלהם ישירות מהזמנה בדוא"ל במכשיר נייד.

RESOLUTION
כדי להוסיף פגישה ב-Webex ללוח השנה הנייד שלך, פעל לפי השלבים הבאים:

  1. פתח את הודעת הדוא"ל של ההזמנה לפגישה ב-Webex במכשיר הנייד שלך.
  2. גלול למטה לתחתית ההזמנה לאתר את קובץ ‎.ics, שהוא תבנית קובץ לוח השנה בשימוש על ידי תוכניות דואר אלקטרוני ולוחות שנה רבות.
  3. הורד את קובץ ‎.ics על ידי הקשה עליו. המכשיר הנייד שלך צריך להנחות אותך לפתוח או לשמור את הקובץ.
  4. לאחר הורדת קובץ ‎.ics, הקש על 'שמור ללוח שנה' או על לחצן דומה שעשוי להופיע, בהתאם למכשיר הנייד וביישום לוח השנה הספציפי שלך.
  5. יישום לוח השנה צריך להיפתח, ומאפשר לך לסקור את פרטי הפגישה.
האם תוכל לאשר כל הצעה לשמירת האירוע או להוסיף את האירוע ללוח השנה שלך?

בעקבות השלבים הבאים יוסיף את הפגישה ב-Webex ללוח השנה של המכשיר הנייד שלך. לאחר מכן תוכל להציג את פרטי האירוע ולקבל תזכורות כפי שהוגדרו על-ידי מארגן הפגישה.

CAUSE
השגיאה מתרחשת מכיוון שהתכונה 'הוסף ללוח שנה' בתוך ההזמנה בדוא"ל של Webex אינה תואמת ללקוח הדוא"ל או ליישום לוח השנה המקורי של המכשיר הנייד. הגבלה זו מונעת את הוספת פרטי הפגישה ישירות ללוח השנה של המשתמש.
האם המאמר הועיל לך?