Feil: «Det er for øyeblikket ikke støtte for å legge til i kalenderen på mobile enheter» når du prøver å legge til et Webex-møte i kalenderen på en mobil enhet

PROBLEM
Brukere får feilmelding «Legging i kalenderen støttes for øyeblikket ikke på mobile enheter» når de prøver å legge til et Webex-møte i kalenderen direkte fra en e-postinvitasjon på en mobilenhet.

LØSNING
Hvis du vil legge til et Webex-møte i mobilkalenderen din, følger du denne fremgangsmåten:

  1. Åpne e-posten med Webex-møte møteinvitasjonen på mobilenhet din.
  2. Bla ned til bunnen av invitasjonen for å finne .ics-filen, som er kalenderfilformatet som brukes av mange e-post- og kalenderprogrammer.
  3. Last ned .ics-filen ved å trykke på den. Den mobilenhet skal be deg om å åpne eller lagre filen.
  4. Når .ics-filen er lastet ned, trykker du på «LAGRE I KALENDER» eller en lignende knapp som kan vises, avhengig av mobilenhet og kalenderappen.
  5. Kalenderprogrammet skal åpnes, slik at du kan se gjennom møtedetaljene.
Kan du bekrefte eventuelle spørsmål om å lagre eller legge til hendelsen i kalenderen din?

Hvis du følger disse trinnene, legges Webex-møte til i kalenderen på mobilenheten. Du skal da kunne se hendelsesdetaljene og motta påminnelser som angitt av møtearrangøren.

ÅRSAK
Feilen oppstår fordi « Legg til i kalender '-funksjonen i Webex-e-postinvitasjonen er inkompatibel med den mobile enhetens opprinnelige e-postklient eller kalenderapplikasjon. Denne begrensningen forhindrer at møtedetaljene legges til direkte i brukerens kalender.
Var denne artikkelen nyttig?