webex-logoCentrum nápovědy
search-iconclose icon
  • Začínáme
  • Co je nového
  • Nápověda podle produktu
  • Pro správce
  • Zavádění
  • Podpora
    • Dansk
    • Deutsch
    • English zaškrtnutí jazyka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Domů
  • /
  • Článek
Byl tento článek užitečný?
close

Děkujeme za vaši zpětnou vazbu.

10. června 2025 | 233 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
Chyba: "Je mi líto, že váš příspěvek není platný" při zadávání přístupového kódu hostitele/účastníka
list-menuZpětná vazba?

 

PROBLÉM
Uživatelé se při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex setkávají s chybovou zprávou „Je mi líto, váš záznam není platný“.
 

ŘEŠENÍ
Hostitelé
Řešení problému s přístupovým kódem pro osobní konference

  1. Přihlaste se do svého uživatelského centra.
  2. Přejděte do Nastavení.
APMenu.png
  1. Vyberte možnost Zvuk a video.
  2. V sekci Moje telefonní čísla > Potvrďte přesnost PIN kódu zvuku pro osobní konferenci.
  3. Ujistěte se, že používáte primární telefonní číslo, nikoli záložní číslo.

Poznámka: Záložní číslo by se mělo použít pouze v případě, že je potvrzen problém s primárními čísly.

Správné číslo pro připojení

  • Pokud je přístupový kód hostitele ověřen a správný, dvakrát zkontrolujte, zda vytáčíte správné primární číslo pro připojení.

Účastníci
Potvrdit zahájení schůzky

  1. Ujistěte se prosím, že hostitel již zahájil schůzku. Pokud potřebujete pomoc s kontaktováním hostitele, |WBX71898 - Jak mohu kontaktovat hostitele mé schůzky?.
  2. Zkontrolujte pozvánku na schůzku, která vám byla zaslána e-mailem.
  3. Ujistěte se, že používáte telefonní čísla a přístupové kódy ze seznamu audio hovorů.

Volejte prosím na záložní číslo pouze tehdy, pokud je problém s primárními čísly. 

PŘÍČINA
Chybová zpráva může být způsobena jednou nebo více z následujících

  • Nesprávné zadání přístupových kódů hostitele nebo účastníka.
  • Vytočení záložního telefonního čísla namísto primárního čísla bez platného důvodu.
  • Hostitel schůzku neinicioval.
  • Účastníci používají nesprávná čísla pro připojení nebo přístupové kódy z pozvánky.

Byl tento článek užitečný?
Byl tento článek užitečný?
CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky