Chyba: „Je mi líto, že vaše zadání není platné“ při zadávání přístupového kódu hostitele/účastníka
PROBLÉM
Při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex se uživatelům zobrazí chybová zpráva se slovy „Omlouvám se, váš záznam je neplatný“.
ROZLIŠENÍ
K vyřešení problému
Hostitelé
Zkontrolujte přístupový kód pro osobní konference
- Přihlaste se do uživatelského centra.
- Přejít na Nastavení .
- Vyberte možnost Zvuk a video.
- V části Moje telefonní čísla > Potvrďte přesnost kódu PIN zvuku pro osobní konferenci.
- Ujistěte se, že používáte primární číslo pro vytáčení, nikoli číslo pro zálohování.
Správné vytáčené číslo
- Pokud je přístupový kód hostitele ověřen a správný, znovu zkontrolujte, zda jste vytočili příslušné primární číslo pro vytáčené připojení.
Účastníci
Potvrďte zahájení schůzky
- Ujistěte se, že hostitel již schůzku zahájil. Pokud potřebujete pomoc s kontaktováním hostitele, WBX71898 - How Do Mohu kontaktovat hostitele mé schůzky? .
- Zkontrolujte pozvánku na schůzku odeslanou na váš e-mail.
- Ujistěte se, že používáte telefonní čísla a přístupové kódy ze seznamu zvukových hovorů.
PŘÍČINA
Chybové hlášení může být způsobeno jedním nebo více z následujících stavů
- Chybné zadání přístupových kódů hostitele nebo účastníka.
- Vytočení záložního čísla místo primárního čísla bez platného důvodu.
- Hostitel schůzku nezahájil.
- Účastníci používají nesprávná vytáčená čísla nebo přístupové kódy z pozvánky.
Byl tento článek užitečný?