Chyba: „Je mi líto, že vaše zadání není platné“ při zadávání přístupového kódu hostitele/účastníka

 

PROBLÉM
Při pokusu o zadání přístupového kódu hostitele nebo účastníka během osobní konference Webex se uživatelům zobrazí chybová zpráva se slovy „Omlouvám se, váš záznam je neplatný“.

ROZLIŠENÍ

K vyřešení problému


Hostitelé
Zkontrolujte přístupový kód pro osobní konference

  1. Přihlaste se do uživatelského centra.
  2. Přejít na Nastavení .
APMenu.png
  1. Vyberte možnost Zvuk a video.
  2. V části Moje telefonní čísla > Potvrďte přesnost kódu PIN zvuku pro osobní konferenci.
  3.  Ujistěte se, že používáte primární číslo pro vytáčení, nikoli číslo pro zálohování.
Poznámka: Záložní číslo lze použít pouze v případě, že je potvrzen problém s primárními čísly.
Správné vytáčené číslo
  • Pokud je přístupový kód hostitele ověřen a správný, znovu zkontrolujte, zda jste vytočili příslušné primární číslo pro vytáčené připojení.
Pokud nejsou uvedeny žádné informace o účtu, můžete se pokusit přidat nový účet |Naplánovat osobní konferenci nebo schůzku služby Webex Meetings pouze se zvukem.

Účastníci
Potvrďte zahájení schůzky

  1. Ujistěte se, že hostitel již schůzku zahájil. Pokud potřebujete pomoc s kontaktováním hostitele,   WBX71898 - How Do Mohu kontaktovat  hostitele  mé schůzky? .
  2. Zkontrolujte pozvánku na schůzku odeslanou na váš e-mail.
  3. Ujistěte se, že používáte telefonní čísla a přístupové kódy ze seznamu zvukových hovorů.
Nevolejte nazáložní číslo, pokud nedošlo k problému s primárními čísly. Pokud máte stále problémy, obraťte se na technickou podporu. WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?

PŘÍČINA
Chybové hlášení může být způsobeno jedním nebo více z následujících stavů

  • Chybné zadání přístupových kódů hostitele nebo účastníka.
  • Vytočení záložního čísla místo primárního čísla bez platného důvodu.
  • Hostitel schůzku nezahájil.
  • Účastníci používají nesprávná vytáčená čísla nebo přístupové kódy z pozvánky.

Byl tento článek užitečný?