Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Błąd: "Przykro mi, że Twój wpis jest nieprawidłowy" podczas wprowadzania kodu dostępu hosta/uczestnika
list-menuOpinia?

 

PROBLEM
Podczas próby wprowadzenia kodu dostępu prowadzącego lub uczestnika podczas konferencji osobistej Webex użytkownicy napotkają komunikat o błędzie „Przepraszamy, Twój wpis jest nieprawidłowy”.
 

ROZSTRZYGANIE
Przez prowadzących
Do rozwiązania problemu z kodem dostępu do konferencji osobistych

  1. Zaloguj się w User Hub.
  2. Przejdź do Ustawień .
APMenu.png
  1. Wybierz opcję Audio i wideo .
  2. W sekcji Moje numery telefonów > Potwierdź dokładność kodu PIN audio dla konferencji osobistej.
  3.  Upewnij się, że używasz głównego numeru telefonu, a nie zapasowego.
Uwaga: Numer zapasowy powinien być używany tylko w przypadku potwierdzenia problemu z numerami głównymi.

Poprawny numer telefonu
  • Dwukrotnie sprawdź, czy wybrano odpowiedni podstawowy numer telefonu, jeśli kod dostępu prowadzącego jest zweryfikowany i poprawny.
Jeśli na liście nie ma informacji o koncie, możesz spróbować dodać nowe konto | Zaplanuj konferencję osobistą lub spotkanie Webex typu tylko audio.

Uczestnicy
potwierdzają rozpoczęcie spotkania

  1. Upewnij się, że prowadzący już rozpoczął spotkanie. Jeśli potrzebujesz pomocy, aby skontaktować się z prowadzącym, |WBX71898 - Jak   skontaktować się z  prowadzącym  Moje spotkanie?.
  2. Sprawdź zaproszenie na spotkanie wysłane na Twój adres e-mail.
  3. Upewnij się, że używasz numerów telefonów i kodów dostępu z listy połączeń audio.
Zadzwoń na numer zapasowy tylko wtedy, gdy napotkasz problem z numerami głównymi. Jeśli nadal potrzebujesz pomocy, skontaktuj się z pomocą techniczną. WBX162 — Jak skontaktować się z obsługą klienta lub pomocą techniczną Webex?


PRZYCZYNA
Komunikat o błędzie może być spowodowany przez co najmniej jeden z następujących czynników:

  • Niepoprawny wpis kodów dostępu prowadzącego lub uczestnika.
  • Wybranie zapasowego numeru telefonu zamiast numeru głównego bez prawidłowej przyczyny.
  • Prowadzący nie zainicjował spotkania.
  • Uczestnicy używają nieprawidłowych numerów telefonów lub kodów dostępu z zaproszenia.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?