Błąd: „Przykro mi, że Twój wpis jest nieprawidłowy” podczas wprowadzania kodu dostępu prowadzącego/uczestnika

 

PROBLEM
Użytkownicy napotkają komunikat o błędzie stwierdzający: „Przepraszam, Twój wpis jest nieprawidłowy” podczas próby wprowadzenia kodu dostępu prowadzącego lub uczestnika podczas konferencji osobistej Webex.

ROZWIĄZANIE

Aby rozwiązać problem


Prowadzący
Sprawdź kod dostępu do osobistych konferencji

  1. Zaloguj się do Centrum użytkownika.
  2. Przejdź do Ustawienia .
APMenu.png
  1. Wybierz opcję Audio and Video (Dźwięk i obraz).
  2. W sekcji Moje numery telefonów > Potwierdź dokładność kodu PIN audio dla konferencji osobistej.
  3.  Upewnij się, że używasz podstawowego numeru dostępowego, a nie numeru kopii zapasowej.
Uwaga: Numer kopii zapasowej powinien być używany tylko w przypadku potwierdzonego problemu z numerami podstawowymi.
Prawidłowy numer dostępowy
  • Sprawdź dwukrotnie, czy wybierasz odpowiedni podstawowy numer dostępowy, jeśli kod dostępu prowadzącego jest zweryfikowany i poprawny.
Jeśli nie ma na liście informacji o koncie, możesz spróbować dodać nowe konto |Zaplanuj spotkanie Webex z konferencją osobistą lub tylko audio.

Uczestnicy
Potwierdź inicjację spotkania

  1. Upewnij się, że prowadzący już rozpoczął spotkanie. Jeśli potrzebujesz pomocy w skontaktowaniu się z prowadzącym,   WBX71898 - Jak  skontaktować się z  prowadzącym  Moje spotkanie?
  2. Sprawdź zaproszenie na spotkanie wysłane do wiadomości e-mail.
  3. Upewnij się, że używasz numerów telefonów i kodów dostępu z listy połączeń audio.
Niedzwoń pod numer zapasowy, chyba że występują problemy z numerami podstawowymi. Jeśli nadal masz problemy, skontaktuj się z pomocą techniczną. WBX162 — Jak skontaktować się z działem obsługi klienta lub pomocą techniczną firmy Webex?

PRZYCZYNA
Komunikat o błędzie może być spowodowany przez co najmniej jedną z poniższych sytuacji:

  • Niepoprawne wprowadzanie kodów dostępu prowadzącego lub uczestnika.
  • Wybieranie zapasowego numeru wdzwaniania zamiast numeru głównego bez ważnego powodu.
  • Prowadzący nie zainicjował spotkania.
  • Uczestnicy używają niepoprawnych numerów dostępowych lub kodów dostępu z zaproszenia.

Czy ten artykuł był pomocny?