Błąd: "Przykro mi, że Twój wpis jest nieprawidłowy" podczas wprowadzania kodu dostępu hosta/uczestnika
PROBLEM
Użytkownicy napotykają komunikat o błędzie: „Przepraszamy, wprowadzony kod jest nieprawidłowy” podczas próby wprowadzenia kodu dostępu gospodarza lub uczestnika podczas konferencji Webex Personal Conference.
ROZWIĄZANIE
Gospodarze
Aby rozwiązać problem z kodem dostępu do konferencji osobistej
- Zaloguj się do swojego Centrum użytkownika.
- Przejdź do Ustawień .
- Wybierz opcję Audio i wideo.
- W sekcji Moje numery telefonów > Potwierdź poprawność kodu PIN audio dla konferencji osobistej.
- Upewnij się, że używasz głównego numeru telefonu, a nie numeru zapasowego.
Uwaga: Numeru zapasowego należy używać wyłącznie w przypadku potwierdzonego problemu z numerami podstawowymi.
Prawidłowy numer telefonu
- Jeśli kod dostępu hosta został zweryfikowany i jest poprawny, sprawdź dokładnie, czy wybrałeś właściwy główny numer dostępu.
Uczestnicy
Potwierdź rozpoczęcie spotkania
- Upewnij się, że organizator już rozpoczął spotkanie. Jeśli potrzebujesz pomocy w skontaktowaniu się z organizatorem, |WBX71898 - Jak skontaktować się z organizatorem mojego spotkania?.
- Sprawdź zaproszenie na spotkanie wysłane na Twój adres e-mail.
- Upewnij się, że korzystasz z numerów telefonów i kodów dostępu znajdujących się na liście połączeń audio.
Prosimy dzwonić na numer zapasowy tylko wtedy, gdy wystąpi problem z numerami głównymi.
PRZYCZYNA
Komunikat o błędzie może być spowodowany przez jedną lub więcej z następujących przyczyn
- Nieprawidłowe wprowadzenie kodów dostępu gospodarza lub uczestnika.
- Wybieranie zapasowego numeru telefonu zamiast numeru głównego bez ważnego powodu.
- Gospodarz nie zainicjował spotkania.
- Uczestnicy używają nieprawidłowych numerów telefonów lub kodów dostępu z zaproszenia.
Czy ten artykuł był pomocny?