Błąd: "Przykro mi, że Twój wpis jest nieprawidłowy" podczas wprowadzania kodu dostępu hosta/uczestnika
Opinia?
PROBLEM
Podczas próby wprowadzenia kodu dostępu prowadzącego lub uczestnika podczas konferencji osobistej Webex użytkownicy napotkają komunikat o błędzie „Przepraszamy, Twój wpis jest nieprawidłowy”.
ROZSTRZYGANIE
Przez prowadzących
Do rozwiązania problemu z kodem dostępu do konferencji osobistych
- Zaloguj się w User Hub.
- Przejdź do Ustawień .
- Wybierz opcję Audio i wideo .
- W sekcji Moje numery telefonów > Potwierdź dokładność kodu PIN audio dla konferencji osobistej.
- Upewnij się, że używasz głównego numeru telefonu, a nie zapasowego.
Poprawny numer telefonu
- Dwukrotnie sprawdź, czy wybrano odpowiedni podstawowy numer telefonu, jeśli kod dostępu prowadzącego jest zweryfikowany i poprawny.
Uczestnicy
potwierdzają rozpoczęcie spotkania
- Upewnij się, że prowadzący już rozpoczął spotkanie. Jeśli potrzebujesz pomocy, aby skontaktować się z prowadzącym, |WBX71898 - Jak skontaktować się z prowadzącym Moje spotkanie?.
- Sprawdź zaproszenie na spotkanie wysłane na Twój adres e-mail.
- Upewnij się, że używasz numerów telefonów i kodów dostępu z listy połączeń audio.
PRZYCZYNA
Komunikat o błędzie może być spowodowany przez co najmniej jeden z następujących czynników:
- Niepoprawny wpis kodów dostępu prowadzącego lub uczestnika.
- Wybranie zapasowego numeru telefonu zamiast numeru głównego bez prawidłowej przyczyny.
- Prowadzący nie zainicjował spotkania.
- Uczestnicy używają nieprawidłowych numerów telefonów lub kodów dostępu z zaproszenia.
Czy ten artykuł był pomocny?