Fehler: "Ihre Eingabe ist leider ungültig" bei der Eingabe des Gastgeber-/Teilnehmer-Zugriffscodes
PROBLEM
Benutzer erhalten eine Fehlermeldung mit dem Hinweis: „Es tut mir leid, Ihre Eingabe ist ungültig“, wenn sie während einer Webex Personal Conference versuchen, den Zugangscode für den Gastgeber oder Teilnehmer einzugeben.
LÖSUNG
Gastgeber
Zur Fehlerbehebung des Problems mit dem persönlichen Konferenzzugangscode
- Melden Sie sich in Ihrem Benutzer-Huban.
- Navigieren Sie zu Einstellungen.
- Wählen Sie die Option Audio und Video aus.
- Im Abschnitt Meine Telefonnummern > Bestätigen Sie die Richtigkeit der Audio-PIN für die persönliche Konferenz.
- Bitte verwenden Sie die primäre Einwahlnummer, nicht die Ausweichnummer.
Hinweis: Die Ersatznummer sollte nur verwendet werden, wenn ein bestätigtes Problem mit den primären Nummern besteht.
Richtige Einwahlnummer
- Überprüfen Sie noch einmal, ob Sie die richtige primäre Einwahlnummer gewählt haben, falls der Host-Zugangscode verifiziert und korrekt ist.
Teilnehmer
Bestätigen den Beginn des Meetings
- Bitte vergewissern Sie sich, dass der Gastgeber das Meeting bereits gestartet hat. Wenn Sie Hilfe bei der Kontaktaufnahme mit dem Gastgeber benötigen, |WBX71898 - Wie kontaktiere ich den Gastgeber meines Meetings?.
- Prüfen Sie die Ihnen per E-Mail zugesandte Besprechungseinladung.
- Bitte verwenden Sie die Telefonnummern und Zugangscodes aus Ihrer Audioanrufliste.
Bitte rufen Sie die Backup-Nummer nur an, wenn es ein Problem mit den primären Nummern gibt.
URSACHE
Die Fehlermeldung kann durch eine oder mehrere der folgenden Ursachen hervorgerufen werden:
- Falsche Eingabe der Zugangscodes für Gastgeber oder Teilnehmer.
- Die Wahl der Ausweich-Einwahlnummer anstelle der primären Nummer ohne triftigen Grund.
- Der Gastgeber hat das Treffen nicht initiiert.
- Die Teilnehmer verwenden falsche Einwahlnummern oder Zugangscodes aus der Einladung.
War dieser Artikel hilfreich für Sie?