Fehler: „Ihre Eingabe ist leider ungültig“ bei der Eingabe des Gastgeber-/Teilnehmer-Zugriffscodes

 

PROBLEM
Benutzer erhalten beim Versuch, den Gastgeber- oder Teilnehmer-Zugriffscode während einer persönlichen Webex-Konferenz einzugeben, die Fehlermeldung „Tut mir leid, Ihre Eingabe ist ungültig“.

AUFLÖSUNG

So beheben Sie das Problem


Gastgeber
Überprüfen des Zugriffscodes für persönliche Konferenzen

  1. Melden Sie sich bei Ihrem BenutzerHub an.
  2. Navigieren Sie zu Einstellungen .
APMenu.png
  1. Wählen Sie die Option Audio und Video aus.
  2. Im Abschnitt Meine Telefonnummern > Bestätigen Sie die Genauigkeit der Audio-PIN für die persönliche Konferenz.
  3.  Stellen Sie sicher, dass Sie die primäre Einwahlnummer und nicht die Sicherungsnummer verwenden.
Hinweis: Die Sicherungsnummer sollte nur verwendet werden, wenn ein bestätigtes Problem mit den primären Nummern vorliegt.
Richtige Einwahlnummer
  • Überprüfen Sie, ob Sie die entsprechende primäre Einwahlnummer wählen, wenn der Gastgeber-Zugriffscode verifiziert und korrekt ist.
Wenn keine Kontoinformationen aufgeführt sind, können Sie versuchen, ein neues Konto hinzuzufügen | Eine persönliche Konferenz oder ein Nur-Audio-Webex-Meeting ansetzen .

Teilnehmer bestätigen
die Meeting-Initiierung

  1. Stellen Sie sicher, dass der Gastgeber das Meeting bereits gestartet hat. Wenn Sie Hilfe beim Kontaktieren des Gastgebers benötigen,    WBX71898  -   Wie   Do   I   Contact   the   Host   of   Mein   Meeting? .
  2. Überprüfen Sie die Meeting-Einladung, die Sie an Ihre E-Mail gesendet haben.
  3. Stellen Sie sicher, dass Sie die Telefonnummern und Zugriffscodes aus Ihrer Audio-Anrufliste verwenden.
Rufen Sie die Sicherungsnummer nicht an, es sei denn, es liegt ein Problem mit den primären Nummern vor. Wenn die Probleme weiterhin bestehen, wenden Sie sich an den technischen Support. WBX162 – Webex Kundendienst oder technischen Support kontaktieren

URSACHE
Die Fehlermeldung kann durch einen oder mehrere der folgenden Ursachen verursacht werden:

  • Falscher Eintrag der Gastgeber- oder Teilnehmer-Zugriffscodes.
  • Wählen Sie die Backup-Einwahlnummer anstelle der primären Nummer ohne gültigen Grund.
  • Der Gastgeber hat das Meeting nicht initiiert.
  • Teilnehmer verwenden falsche Einwahlnummern oder Zugriffscodes aus der Einladung.

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