webex-logowebex-logoCentrum nápovědy
  • Ctrl K
    • Začínáme
    • Nápověda podle produktu
    • Zařízení
    • Správa
    • Co je nového
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English zaškrtnutí jazyka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domů
    • /
    • Článek
    Byl tento článek užitečný?
    close

    Děkujeme za vaši zpětnou vazbu.

    10. října 2026 | 514 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
    Chyba: „Ověření uživatele SAML se nezdařilo s kódem chyby 18“
    list-menuZpětná vazba?

    PROBLÉM
    Při přihlášení k Webex Meetings hostitelskému účtu Cisco pomocí jednotného přihlašování (SSO) se může zobrazit chybová zpráva s nápisem „Ověřování uživatele SAML selhalo s kódem chyby 18.“

    ŘEŠENÍ
    Pokud jste hostitel nebo uživatel, který se zobrazuje tato chyba, obraťte se na správce webu a místního oddělení IT o pomoc při kontrole stavu vašeho účtu. K vyřešení problému budete muset svůj účet znovu aktivovat.

    Pouze správci webu O
    věřte, že hostitelský účet uživatele není ve službě Cisco Webex Meetings Site Administration zakázán a zda je účet uživatele aktivní ve vaší společnostiActive Directory.

    Pokud se hostitelský účet uživatele zobrazí jako aktivní v Cisco Webex Meetings Site Administration, obraťte se na technickou podporu.

    Příčina K
    této chybě obvykle dochází v důsledku nesrovnalostí mezi přihlašovacími údaji SSO a stavem Webex Meetings hostitelského účtu.

    Byl tento článek užitečný?
    Byl tento článek užitečný?
    Související články
    • Kontaktujte technickou podporu pro problémy s Webexem
    • Správa uživatelských účtů ve správě webu Webex
    CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
    Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
    Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
    VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
    Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
    CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
    ©2026 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky