webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Périphériques
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    10 octobre 2026 | 1166 vue(s) | 1 personnes ont trouvé ceci utile
    Erreur : « L'authentification utilisateur SAML a échoué avec le code d'erreur 18 »
    list-menuUn commentaire ?

    PROBLÈME
    Lorsque vous utilisez l'authentification unique (SSO) pour vous connecter à votre compte Webex Meetings hôte Cisco, vous pouvez recevoir un message d'erreur indiquant « L'authentification utilisateur SAML a échoué avec le code d'erreur 18 ».

    RÉSOLUTION
    Si vous êtes un hébergeur ou un utilisateur et que vous recevez cette erreur, demandez de l'aide à l'administrateur de votre site et au service informatique local pour vérifier l'état de votre compte. Votre compte devra être réactivé pour résoudre le problème.

    Administrateurs du site uniquement
    Vérifiez que le compte hôte de l'utilisateur n'est pas désactivé dans l'administration du Webex Meetings site Cisco et qu'il est actif sur celui de votre entrepriseActive Directory.

    Si le compte hôte de l'utilisateur apparaît comme actif dans l'administration Webex Meetings du site Cisco, contactez le support technique.

    CAUSE
    Cette erreur est généralement due à des divergences entre vos informations d'authentification unique et l'état de votre compte Webex Meetings hôte.

    Cet article était-il utile ?
    Cet article était-il utile ?
    Articles connexes
    • Contactez le support technique pour les problèmes liés à Webex
    • Gérer les comptes utilisateurs dans l'administration du site Webex
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebinaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2026 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales