錯誤:'SAML用戶身份驗證失敗,錯誤代碼為18'

錯誤:'SAML用戶身份驗證失敗,錯誤代碼為18'

無法登錄Webex主機帳戶:錯誤18

我無法登錄啟用SSO的Webex帳戶:錯誤18

我在嘗試登錄時收到錯誤18:“SAML用戶身份驗證失敗”。

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原因:
當在Cisco Webex會議站點上啟用單點登錄(SSO)時,通常會發生此問題,並且在公司的活動目錄或Webex站點的站點管理中停用用戶的主機帳戶。

解決方案:

如果您是收到此錯誤的主機或用戶,請與您的站點管理員和當地IT部門聯繫,以獲取有關檢查帳戶狀態的幫助。 您需要重新啟動帳戶才能解決問題。

僅限網站管理員

驗證Cisco Webex會議站點管理中未禁用用戶的主機帳戶,並且用戶的帳戶在您的公司Active Directory上處於活動狀態。

如果用戶的主機帳戶在Cisco Webex會議站點管理中顯示為活動,請聯繫技術支持。

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