webex-logo帮助中心
search-iconclose icon
  • 入门
  • 新功能
  • 依产品提供的帮助
  • 适用于管理员
  • 采用
  • 支持
    • Dansk
    • Deutsch
    • English 语言勾选
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 主页
  • /
  • 文章
这篇文章对您有帮助吗?
close

感谢您的反馈。

2024年12月06日 | 540 次查看 | 0 人认为有帮助
错误:"SAML 用户验证失败,错误代码 18"
list-menu反馈?

问题
使用单点登录(SSO)登录您的Cisco Webex Meetings主持人帐户时,可能会遇到一条错误消息,说明“SAML用户身份验证失败,错误代码18。”

解决
如果您是主持人或用户,请与您的站点管理员和本地IT部门联系,以获得帮助审查您的帐户状态。您需要重新激活帐户以解决此问题。

站点管理员仅
验证在Cisco Webex Meetings站点管理中未禁用用户的主机帐户,并且该用户帐户在贵公司的Active Directory中处于活动状态。

如果用户的主机帐户在Cisco Webex Meetings站点管理中显示为处于活动状态,请联系技术支持。

原因
此错误通常是因为您的SSO凭证与Webex Meetings主持人帐户状态之间存在差异。

这篇文章对您有帮助吗?
这篇文章对您有帮助吗?
相关文章
  • 针对 Webex 问题联系技术支持
  • 在 “Webex 站点管理”中管理用户帐户
定价Webex 应用程序MeetingsCalling消息传递屏幕共享
Webex SuiteCallingMeetings消息传递SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳机摄像头Desk 系列Room 系列Board 系列Phone 系列配件
教育医疗保健政府财务体育与娱乐一线员工非营利组织新兴公司混合式工作
下载加入测试会议在线课程集成辅助功能包容性直播和点播网络研讨会Webex 社区Webex 开发人员新闻和创新
Cisco联系技术支持联系销售Webex BlogWebex 思想领导力Webex 商店职业
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
条款和条件隐私权声明Cookie商标
©2025 Cisco 和/或其附属公司。保留所有权利。
条款和条件隐私权声明Cookie商标