错误:"SAML 用户验证失败,错误代码 18"
反馈?
问题
使用单点登录(SSO)登录您的Cisco Webex Meetings主持人帐户时,可能会遇到一条错误消息,说明“SAML用户身份验证失败,错误代码18。”
解决
如果您是主持人或用户,请与您的站点管理员和本地IT部门联系,以获得帮助审查您的帐户状态。您需要重新激活帐户以解决此问题。
站点管理员仅
验证在Cisco Webex Meetings站点管理中未禁用用户的主机帐户,并且该用户帐户在贵公司的Active Directory中处于活动状态。
如果用户的主机帐户在Cisco Webex Meetings站点管理中显示为处于活动状态,请联系技术支持。
原因
此错误通常是因为您的SSO凭证与Webex Meetings主持人帐户状态之间存在差异。
这篇文章对您有帮助吗?