错误: "SAML 用户验证失败, 错误代码 18"

错误: "SAML 用户验证失败, 错误代码 18"

无法登录 Webex 主持人帐户: 错误18

我无法登录到启用 SSO 的 Webex 帐户: 错误18

我在尝试登录时收到错误 18: "SAML 用户验证失败"。

本文原始语言为英语,经过机器翻译。 对于英语到任何其他语言的机器翻译的准确性、正确性或可靠性,无任何种类的明示或默示的担保。 Cisco 对内容或信息的翻译不当造成的不准确的信息、错误或损失承担责任。



原因:
如果在 Cisco Webex Meetings 站点上启用了单点登录 (SSO), 用户的主持人帐户将在公司的 active directory 或 Webex 站点的 "站点管理" 中停用, 则通常会出现此问题。

解决方案:

如果您是主持人或用户, 如果遇到该错误, 请向您的站点管理员和本地 IT 部门咨询, 以获取有关检查帐户状态的帮助。 您需要重新激活帐户才能修复问题。

仅适用于站点管理员

验证该用户的主持人帐户未在 Cisco Webex Meetings 站点管理中被禁用, 并且该用户的帐户在您的公司 Active Directory 上处于活动状态。

如果用户的主持人帐户在 Cisco Webex Meetings 站点管理中显示为活动状态, 请联系技术支持。

这篇文章对您有帮助吗?

相关文章
arrow up