错误: “SAML用户验证失败,错误代码为18”

问题
使用单点登录(SSO)登录到Cisco Webex Meetings主持人帐户时,您可能会遇到错误消息:“SAML用户验证失败,错误代码为18。”


您是主持人或用户收到此错误,请与您的站点管理员和本地IT部门联系,以帮助检查您的帐户状态。 您需要重新激活您的帐户才能解决问题。

仅限站点管理员
验证用户的主持人帐户未在Cisco Webex Meetings站点管理中禁用,并且该用户的帐户在您公司的Active Directory中是否处于活动状态。

如果用户的主持人帐户在Cisco Webex Meetings站点管理中显示为活动状态,请联系技术支持部门

原因
此错误通常是由于您的SSO凭证与Webex Meetings主持人帐户状态不一致。

这篇文章对您有帮助吗?