ПРОБЛЕМА
При использовании системы единого входа (SSO) для входа в учетную запись организатора Cisco Webex Meetings может возникнуть сообщение об ошибке "Сбой аутентификации пользователя SAML с кодом ошибки 18".
РАЗРЕШЕНИЕ
Если вы являетесь организатором или пользователем, получающим эту ошибку, обратитесь к администратору веб-сайта и в местный отдел ИТ за помощью в просмотре состояния вашей учетной записи. Чтобы устранить проблему, необходимо повторно активировать учетную запись.
Только для администраторов веб-сайта
Убедитесь, что учетная запись организатора пользователя не отключена в службе администрирования веб-сайта Cisco Webex Meetings и что учетная запись пользователя активна в Active Directory вашей компании.
Если в службе администрирования веб-сайта Cisco Webex Meetings учетная запись организатора отображается как активная, обратитесь в службу технической поддержки.
ПРИЧИНА
Эта ошибка обычно возникает из-за расхождений между учетными данными системы единого входа и состоянием учетной записи организатора Webex Meetings.