webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 264 visning(er) | 0 personer fandt dette nyttigt
    Fejl: 'SAML Brugerbekræftelse mislykkedes med fejlkode 18'
    list-menuHar du feedback?

    PROBLEM
    Når du bruger enkeltlogon (SSO) til at logge ind på din Cisco Webex Meetings-værtskonto, vil du muligvis støde på en fejlmeddelelse, der siger, "SAML-brugerbekræftelse mislykkedes med fejlkode 18."

    LØSNING
    Hvis du er vært eller bruger, der får denne fejl, bedes du kontakte din webstedsadministrator og lokale it-afdeling for at få hjælp til at gennemgå din kontostatus. Du skal have din konto genaktiveret for at løse problemet.

    Kun webstedsadministratorer
    Bekræft, at brugerens værtskonto ikke er deaktiveret i Cisco Webex Meetings-webstedsadministration, og at brugerens konto er aktiv i din virksomheds Active Directory.

    Hvis brugerens værtskonto vises som aktiv i Cisco Webex Meetings-webstedsadministration, skal du kontakte Teknisk support.

    ÅRSAG
    Denne fejl opstår typisk på grund af uoverensstemmelser mellem dine SSO-legitimationsoplysninger og statussen for din Webex Meetings-værtskonto.

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    Relaterede artikler
    • Kontakt teknisk support for Webex-problemer
    • Administrer brugerkonti i Webex-webstedsadministrationen
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker