PROBLEM
Når du bruger enkeltlogon (SSO) til at logge ind på din Cisco Webex Meetings-værtskonto, vil du muligvis støde på en fejlmeddelelse, der siger, "SAML-brugerbekræftelse mislykkedes med fejlkode 18."
LØSNING
Hvis du er vært eller bruger, der får denne fejl, bedes du kontakte din webstedsadministrator og lokale it-afdeling for at få hjælp til at gennemgå din kontostatus. Du skal have din konto genaktiveret for at løse problemet.
Kun webstedsadministratorer
Bekræft, at brugerens værtskonto ikke er deaktiveret i Cisco Webex Meetings-webstedsadministration, og at brugerens konto er aktiv i din virksomheds Active Directory.
Hvis brugerens værtskonto vises som aktiv i Cisco Webex Meetings-webstedsadministration, skal du kontakte Teknisk support.
ÅRSAG
Denne fejl opstår typisk på grund af uoverensstemmelser mellem dine SSO-legitimationsoplysninger og statussen for din Webex Meetings-værtskonto.