Fejl: ' SAML brugerbekræftelse mislykkedes med fejlkode 18 '

Fejl: ' SAML brugergodkendelse mislykkedes med fejlkode 18 '

Kan ikke logge ind på WebEx værtskonto: fejl 18

Jeg kan ikke logge ind på min SSO-aktiverede WebEx-konto: fejl 18

Jeg får en fejl 18: ' SAML brugergodkendelse mislykkedes ', når jeg forsøger at logge ind.

Denne artikel er oprindeligt skrevet på engelsk og er blevet maskinoversat. Der gives ingen garanti af nogen art, hverken udtrykkelig eller underforstået, vedrørende nøjagtigheden, korrektheden eller pålideligheden af maskinoversættelser produceret fra engelsk til andre sprog. Cisco er ikke ansvarlig for unøjagtige oplysninger, fejl eller skader forårsaget af ukorrekt oversættelse af indholdet eller brugen af oplysningerne.



Årsag:
dette problem opstår normalt, når enkeltlogon (SSO) er aktiveret på en Cisco WebEx Meetings-websted, og brugerens værtskonto deaktiveres enten i virksomhedens Active Directory eller Webstedsadministration for WebEx-webstedet.

Løsning:

Hvis du er en vært eller bruger, der modtager denne fejl, skal du kontakte din webstedsadministrator og din lokale IT-afdeling for at få hjælp til at kontrollere din kontostatus. Du skal have din konto aktiveret for at løse problemet.

Kun webstedsadministratorer

Verificer, at brugerens værtskonto ikke er deaktiveret i Cisco Webex Meetings-webstedsadministration, og at brugerens konto er aktiv på din virksomheds active directory.

Hvis brugerens værtskonto vises som aktiv i Cisco Webex Meetings-webstedsadministration, skal du kontakte teknisk support.

Var denne artikel nyttig?

Relaterede artikler
arrow icon