Fejl: "SAML-brugergodkendelse mislykkedes med fejlkode 18"

PROBLEM
Når du bruger Single Sign-On (SSO) til at logge ind på din Cisco Webex Meetings-værtskonto, kan du støde på en fejlmeddelelse, der angiver: "SAML-brugergodkendelse mislykkedes med fejlkode 18."

LØSNING
Hvis du er vært eller bruger, der får denne fejl, skal du kontakte din webstedsadministrator og den lokale it-afdeling for at få hjælp til at gennemgå din kontostatus. Du skal have din konto aktiveret igen for at løse problemet.

Kun webstedsadministratorer
Verificer, at brugerens værtskonto ikke er deaktiveret i Cisco Webex Meetings-webstedsadministration, og at brugerens konto er aktiv i din virksomheds Active Directory.

Hvis brugerens værtskonto vises som aktiv i Cisco Webex Meetings-webstedsadministration, skal du kontakte teknisk support.

ÅRSAG
Denne fejl opstår typisk på grund af uoverensstemmelser mellem dine SSO-legitimationsoplysninger og status for Webex Meetings-værtskonto.

Var denne artikel nyttig?