Při používání schůzek Webex se zobrazí BSoD (Modrá obrazovka smrti)

Při používání schůzek Webex se zobrazí BSoD (Modrá obrazovka smrti).

Jaké protokoly zachytím v případě BSoD během používání Webexu?

Zobrazí se BSoD a systém Windows při používání schůzek Webex zcela nereaguje.

Příčina:
BSoD (Modrá obrazovka smrti) může nastat v důsledku nefunkčního ovladače nebo hardwaru zařízení, nekompatibilní knihovny DLL nebo chyby v jádře operačního systému by také mohly způsobit BSoD.

Řešení:
BSoD se může zobrazit při spuštění videa z webové kamery na schůzce nebo připojení ke zvuku pomocí VoIP:

Obrázek přidaný uživatelem

Pokud při používání schůzek Webex obdržíte BSoD, obraťte se na technickou podporu s následujícími protokoly:

  • Protokoly prohlížeče událostí:
  1. Stisknutím klávesy Windows a R otevřete dialogové okno Spustit.
  2. Typ C:\Windows\System32\winevt\ (pokud C: je systémová jednotka) v open: a pak vyberte OK.
  3. Klikněte pravým tlačítkem myši na složku Protokoly a přejděte na Odeslat do >komprimované (zipované) složky.
  4. Chcete-li složku zip uložit na plochu, vyberte Ano na výzvu.
  • Výpis paměti systému Windows:
  1. Stisknutím klávesy Windows a R otevřete dialogové okno Spustit.
  2. Zadejte C:\Windows\ (pokud C: je systémová jednotka) v open: a pak vyberte OK.
  3. Zkopírujte soubor s názvem MEMORY. DMP
Poznámka: Systém Windows může také zachytit malé výpisy paměti, které zabírají méně místa. Tyto výpisy jsou vytvořeny na C:\Windows\Minidump if C: je systémová jednotka.
  • Informace o systému:
  1. Stisknutím klávesy Windows a R otevřete dialogové okno Spustit.
  2. Do aplikace Otevřít zadejte msinfo32: a pak vyberte OK.
  3. Přejděte na Soubor > Uložit ,pojmenujte soubor a uložte jej na požadované místo.

Poskytnutí těchto protokolů zástupci podpory Webex urychlí vyšetřování problému.

Byl tento článek užitečný?