En BSoD (Blue Screen of Death) vises mens du bruker Webex Meetings
En BSoD (Blue Screen of Death) vises mens du bruker Webex Meetings.
Hvilke logger registrerer jeg i tilfelle en BSoD under bruk av Webex?
En BSoD vises, og Windows blir fullstendig uten respons ved bruk av Webex Meetings.
Årsak:
En BSoD (Blue Screen of Death) kan oppstå på grunn av enhetsdriver eller maskinvare som ikke fungerer som den skal, inkompatible DLL-filer eller feil i operativsystemkjernen kan også forårsake BSoD.
Løsning:
En BSoD kan vises når du starter webkameravideoen i et møte, eller kobler til lyd ved hjelp av VoIP:
Hvis du mottar en BSoD mens du bruker Webex Meetings, kan du kontakte teknisk støtte med følgende logger:
- Logger for hendelsesliste:
- Trykk på Windows-tasten og R for å åpne dialogboksen Kjør.
- Skriv inn C:\Windows\System32\winevt\ (hvis C:er systemstasjonen) i Åpne:-feltet, og velg deretter OK.
- Høyreklikk på Logg-mappen, og gå deretter til Send til > Komprimert (zippet) mappe.
- Velg Ja når du blir bedt om å lagre den zippede mappen på skrivebordet.
- Windows-minnedump:
- Trykk på Windows-tasten og R for å åpne dialogboksen Kjør.
- Skriv inn C:\Windows\ (hvis C:er systemstasjonen) i Åpne:-feltet, og velg deretter OK.
- Kopier filen MEMORY. DMP
Merk:Windows kan også fange opp små minnedumper som opptar mindre plass.Disse dumpene opprettes ved C:\Windows\Minidump hvis C:er systemstasjonen.
- Systeminformasjon:
- Trykk på Windows-tasten og R for å åpne dialogboksen Kjør.
- Skriv inn msinfo32 i Åpne:-feltet, og velg deretter OK.
- Gå til Fil > Lagre, gi filen et navn og lagre den på ønsket sted.
Hvis du leverer disse loggene til Webex-støtterepresentanten, vil det øke fremdriften på undersøkelsen av problemet.
Var denne artikkelen nyttig?