BSoD (Blue Screen of Death) が Webex Meetings を使用している間に表示される
BSoD (Blue Screen of Death) が Webex Meetings を使用している間に表示されます。
どのログがWebex の使用中に BSoD のケースをキャプチャしますか?
BSoD が表示されると、Windows は Webex Meetings を使用している間に完全に無反応になります。
原因:
BSoD(Blue Screen of Death)は、デバイスドライバやハードウェアの誤作動が原因で発生している可能性があり、互換性のない DLL やオペレーティングシステムカーネルのバグも BSoD の原因となります。
解決方法:
ミーティング中にウェブカメラのビデオを開始したり、VoIP を使用して音声に接続したりすると、BSoD が表示される場合があります。
Webex Meetings の使用中に BSoD が表示された場合は、以下のログを用意してテクニカルサポートに連絡してください。
- イベント ビューア ログ:
- [Windows] キー + [R] を押して、[実行] ボックスを開きます。
- [開く:] フィールドに「C:\Windows\System32\winevt\」(C:がシステムドライブの場合)と入力し、[OK] をクリックします。
- Logs フォルダーを右クリックして、[送信先] > Compressed (zipped) フォルダー にアクセスします。
- プロンプトで Yes を選択して、デスクトップに zip されたフォルダーを保存します。
- Windows メモリー ダンプ:
- [Windows] キー + [R] を押して、[実行] ボックスを開きます。
- [開く:] フィールドに「C:\Windows\」(C:がシステムドライブの場合)と入力し、[OK] をクリックします。
- MEMORY.DMP という名前のファイルをコピーします
メモ:Windows は、占有するスペースが少ない小さなメモリダンプをキャプチャすることもできます。これらのダンプは、C:\Windows\Minidump に作成されます(C:がシステムドライブの場合)。
- システム情報:
- [Windows] キー + [R] を押して、[実行] ボックスを開きます。
- [開く:] フィールドに「msinfo32」と入力し、[OK] をクリックします。
- [ファイル] > [保存] にアクセスし、このファイルの名前を指定し、希望の場所に保存します。
これらのログを Webex サポート担当者に提供すると、問題の調査がスピードアップされます。
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