Jeg kan ikke logge ind på Min konto på signin.webex.com

Jeg kan ikke logge ind på min konto på signin.webex.com.

Fejl "Indtast en gyldig adresse", når jeg forsøger at logge ind på signin.webex.com

Jeg har problemer med at logge ind på min konto på signin.webex.com.


Årsag:

Du kan se følgende fejl, når du forsøger at logge ind via centraliseret login :

Brugertilføjet billede

Webex giver login for mange typer tjenesteydelser på signin.webex.com, men ikke alle Webex-produkter understøttes.

Desuden kan single sign-on (SSO) og konti med en ikke-bekræftet e-mailadresse ikke bruge dette websted til at logge ind.


Løsning:

Hvis du har en understøttet konto og stadig har problemer, kan du prøve følgende :

  • Sørg for, at du indtaster en e-mailadresse. Indtast IKKE et brugernavn.
  • Prøv at logge ind direkte fra dit -websted. (Eksempel: https://SITENAME.webex.com) Bemærk, at du vil erstatte SITENAME med det aktuelle navn på dit Webex-websted.
  • Klik på linket Kan du ikke få adgang til din konto? for at få hjælp til at logge ind.
Hvis du stadig har problemer med at logge ind på din konto, skal du kontakte Webex' tekniske support.

Bemærk: For at nulstille adgangskoden henvises til Webex | Nulstil din glemte adgangskode

Var denne artikel nyttig?