No puedo iniciar sesión en mi cuenta en mi signin.webex.com

No puedo iniciar sesión en mi cuenta en mi signin.webex.com.

Error "Introducir una dirección válida" cuando se intenta conectarse en signin.webex.com

Tengo problemas para conectarme a mi cuenta en el signin.webex.com.


Causa:

Es posible que vea el siguiente error cuando intenta conectarse a través de una conexión centralizada :

Imagen agregada por el usuario

Webex ofrece conexión para muchos tipos de servicios en signin.webex.com, pero no todos los productos Webex son compatibles.

Además, el inicio de sesión único (SSO) y las cuentas con una dirección de correo electrónico no especificada no pueden utilizar este sitio para conectarse.


Solución:

Si tiene una cuenta compatible y todavía tiene problemas, intente lo siguiente :

  • Asegúrese de introducir una dirección de correo electrónico. NO introduzca un nombre de usuario.
  • Intente conectarse directamente desde su sitio de . (Ejemplo: https://SITENAME.webex.com) Tenga en cuenta que reemplazará SITENAME por el nombre real de su sitio de Webex.
  • Haga clic en el enlace ¿No puede acceder a su cuenta? para acceder a la ayuda para inicio de sesión.
Si todavía tiene problemas para conectarse a su cuenta, comuníquese con el soporte técnico deWebex.

Nota: Para restablecer la contraseña, consulte Webex | Reset Your Forgotten Password (Restablecer su contraseña olvidada)

¿Ha encontrado este artículo útil?