No puedo iniciar sesión en mi cuenta en signin.webex.com

No puedo iniciar sesión en mi cuenta en signin.webex.com.

Error de "Introducir una dirección válida" al intentar conectarse en signin.webex.com

Tengo problemas para conectarme a mi cuenta en signin.webex.com.


Causa:

Es posible que vea el siguiente error al intentar iniciar sesión a través de una conexión centralizada:

Imagen agregada por el usuario

Webex proporciona conexión para muchos tipos de servicios en signin.webex.com, pero no todos los productos de Webex son compatibles.

Además, el inicio de sesión único (SSO) y las cuentas con una dirección de correo electrónico no verificada no pueden utilizar este sitio para conectarse.


Solución:

Si tiene una cuenta compatible y sigue teniendo problemas, intente lo siguiente:

  • Asegúrese de introducir una dirección de correo electrónico. NO introduzca un nombre de usuario.
  • Intente conectarse directamente desde su sitio. (Ejemplo: https://SITENAME.webex.com) Tenga en cuenta que reemplazará SITENAME por el nombre real de su sitio de Webex.
  • Haga clic en el enlace ¿No puede acceder a su cuenta? para acceder a la ayuda para inicio de sesión.
Si sigue teniendo problemas para iniciar sesión en su cuenta, comuníquese con el soporte técnico de Webex.

Nota: Para restablecer la contraseña, consulte Webex | Restablecer su contraseña olvidada

¿Ha encontrado este artículo útil?